Ruckler, Gasaussetzer, Motoraussetzer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ruckler, Gasaussetzer, Motoraussetzer

      So ihr lieben wie versprochen hier mein Bericht:

      Seit 3 Monaten plagen mich schon diese sporasisch auftretenden Gasaussetzer die ich ab 3000 U/min habe. Mal hatte ich sie während einer Fahrt öfters und mal ne Woche gar nicht. Jetzt am letzten Freitag dann die Horrorstory, die die meisten von euch mitlerweile schon kennen müssten:

      So ihr lieben... nachdem ich euch von meinen Gasaussetzern erzählt habe, kommt nun die Horrogeschichte vom Feinsten.

      Ich heute auf der Autobahn richtung FFm, fahre gemütlich und plötzlich geht der Motor aus und wieder an. "HÄÄÄÄ????" Es wurde dann immer schlimmer. Ruckeln vom Feinsten. Gas wurde kaum noch angenommen und öfters ist der Motor ausgegangen. Irgendwann leuchtete dann auch das ABGASSYSTEM-Licht im Tacho auf.... meine Fresse. bin locker 89 Km auf dem Seitestreifen gefahren. Immer wieder Gasaussetzer... Ruckeln und Abwürgen des Motors.

      Habs dann mit einer riesen Schlange hinter mir bis zur Werkstatt geschafft.

      Fehlerspeicher ausgelesen:

      Fehzlercode 18974 (Kraftstoff-Niederdruck-Sensor"

      und

      Fehlercode: 16575 (Drucksensor Druckventilerrohr / Kraftstoffdruck)

      MEister hat die Fehler gelöscht und ich sollte Testfahren ob ich weiterhin probleme habe. Zwar fpurh sich der Wagen um einiges besser, dennoch hat ich bei 6 km Fahrt Ruckler.

      Am Monatag fahr ich zum Kollegen der Meister ist und das Auto mal unter die Lupe nimmt.

      FAKK! :-/

      Hatte das schonmal jemand? Was kann es sein....


      Heute wurde nochmal der Wagen unter die Lupe genommen und die Fehlerspeicher abgelesen. Die selben Fehler wurden angezeigt. Ob der Sensor kaputt ist or whut ever, konnte man mir nicht sagen. Jedoch hab ich morgen bei ner BOSCH-Werkstatt nene Termin. Wir wollen dann ne Probefahrt machen, die Zündkerzen etc nochmal unter die Lupe nehmen und die "Sensorenwerte" messen. Schauen ob alles so ist wie es sein soll.

      Meine Fresse geht mir das auf die EIER! Da hat man so ein modernes Auto mit soviel Schnick Schnack und Fehlerspeicherblablabla... aber niemand blickt da richtiug durch. Ich hoffe nur dass es nix großes ist. Kein Bock 4-5 Scheine loszuwerden.

      Ich gebe euch nen TIPP: Lasst nie euren Wagen über lange Zeit stehen. Ich hatte den Wagen 13 Monate stehen gehabt und jetzt spinnt der! Aber wer weiss, vielleicht ist auch nur was schmutzig oder durch das verbauen der Batterie verstellt und muss nur neu eingestellt werden. Mal gucken... morgen weiss ich hoffentlich dann mehr.


      PS: Also heute fuhr der Wagen wieder einwandfrei und ohne Ruckler. Ich glaube langsam, dass immer wenn der Motor heissgelaufen ist, diese Ruckler kommen?!


      13. Juli

      So Leute eben hat mich der Meister aus der Werkstatt angerufen und mir eine böse Nachricht mitgeteilt. Er hat die Druckwerte der Pumpe während der Fahrt ausgemessen und die lag 1 Bar unter dem Sollwert. Um sicher zugehen dass auch wirklich die Pumpe kaputt ist, wird er den Fehler im Speicher nochmal löschen, morgen paar runden damit drehen und dann nochmal schauen was der anzeigt.

      Sollte der Fehler wieder auftauchen, dann deutet das ganze auf ein Defekt der Hochdruckpumpe hin. SHIIIIIIIIIIIIIIT. Laut Meister kostet allein die Pumpe ca. 1000 Teuro! WHAAAAAAAAAAAAAT???????????????????????????????????????????????????????????????????

      Mir wirds schlecht..... ;(

      Aber so schlimm kann es doch nicht sein? Ich mein. Der Wagen startet super, und hat keinerleri Probleme. Nur halt ab und zu diese sch*iss Gasaussetzer. Dass dann am Wochenende der Motor kurz ausgegangen und wieder angegangen ist während der Fahrt, kann auch an was anderem liegen. Ich mein, der Fehler wurde ja gelöscht und danach hatte ich nur kurzweilig die Ruckler, aber diese waren nicht mehr so schlimm wie vorher, als im Tacho die ABGASSYSTEM-LEUCHTE geleuchtet hat. Nach löschen des Fehlerspeichers hat nix mehr geleuchtet und ich bin nun 2 Tage ca. 40 km ohne Ruckler gefahren. Also warum sollte die Hochdruckpumpe kaputt sein?

      AAAAAAAAAAAAAAARGH.

      HILFE! Hat jemand rat ;(;(;(;(;(;(;(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von triky ()

    • Blue-Qrome schrieb:

      HILFE! Hat jemand rat ;(;(;(;(;(;(;(


      Ich hatte ein ganz ähnliches Problem mit meinem TSI ... bei 220 auf der Bahn gab es einen heftigen Schlag und die Leistung war weg. Das Ganze ließ sich reproduzieren.

      Ich also am nächsten Parkplatz 'raus, VCDS ausgepackt und Läppi angeklemmt (wozu hat man das Zeug denn sonst gekauft?) :D

      Fehlerspeicher-Eintrag Motor-Steuergerät:

      Verbrennungsaussetzer auf allen 4 Pötten, Kraftstoffdruck im Rail zu niedrig & mechanischer Fehler Kraftstoffdruckregler

      Ich bin dann darauf gekommen, daß ich zuletzt an einer Billigtanke getankt habe ... glücklicherweise war der Tank fast leer. Ich bin dann langsam weitergefahren und erreichte bei 10km Restreichweite eine flammneue Markentankstelle (Shell, Baujahr 2008) und habe direkt 'mal den Tank mit V-Power gefüllt. Seitdem fuhr ich 4000km ohne Probleme und Aussetzer und meide besagte Tankstelle wie der Teufel das Weihwasser.

      Ich würde Dir raten, mal zu versuchen, bei VW nach Rücksprache mit der Werkstatt den Einspritz-Systemreiniger zu bekommen und das Kraftstoffsystem 'mal eine Tankfüllung bei erhöhter Motorlast durchzuspülen. Das kostet erstmal 30€ und schadet nicht.

      Sollte die Pumpe allerdings defekt sein, kannst Du nur noch mit dem Gang zu einer freien Werkstatt etwas Geld sparen ... oder mit etwas Glück eine Pumpe aus einem Unfallwagen beim Schrotti ... erm ... Autoverwerter auftreiben und diese dann einbauen lassen.

      Früher war alles besser. Sex war sicher und Motorsport tödlich. Heute ist es umgekehrt.

    • Punkt ist dass ich keineleri Probs mit meinem Wagen hatte vor der Abmeldung. Da ich dann aus beruflichen Gründen ins Auslnad musste und somit den Wagen für ca. 12 Monate stillgelegt hab, kamen dann nach der Neuzulassung die Probleme. Auf der Fahrt nach Hamburg hatte ich schjließlich diese Gasaussetzer. Mal meher mal weniger. Dachte das wird wieder mit der Zeit und käme dadruch, weil der Wagen lange gestanden habe.

      Ca. 2 Monate bin ich mehr oder weniger mit Gasaussetzer gefahren. Mal hatte ich keine, mal traten sie auf. Aber überwiegend im 5. Gang und ab 3000 U/Min.

      Schließlich kam dann am Freitag auf der A5 der Schock. Der Motor nahm kein Gas mehr an und auf einmal bei über 100 (mehr oder weniger) Km/h ging die Batterie-LEuchte an. Dann gings wieder. Irgendwann aber wurds immer mehr, sodass ich während der Fahrt neuzünden musste, damit der Wagen schneller anläuft, Ungefährlich war es sicherlich nicht, wenn man bedenkt wieviele LKW ich um mich rum hatte. Irgendwann leuhctet dann das ABGASSYSTEM-Lichtlein auf und ab da konnte ich kaum noch Gasgeben. Ruckeln und Stottern vom Feinsten. Immer wider auf dem Seitestreifen angehalten... etwas gewartet, neugezündet unjd weitergefahren. NACh ca. 3 Stunden fahrt hab ichs zu meiner Werkstatt geschafft. Denn unterwegs hatte keine Werkstatt Zeit für mich... UNGALUBLICH!!!!!!

      Ich hoffe echt dass es nicht allzu wild ist. Zwar sind laut Fehlerspeicher diese Sensoren defekt or whut ever, aber wer weiss. Viellicht sind die nicht defekt, sondern nur dreckig (zumindest der Kraftstofffilter).

      Keine AHnung... ich muss mich gedulden und zwei erfahrene KfZ Meister, von zwei verschiedenene Werksatätten die ich persönlich kenne sitzen dran und versuchen herauszufinden, was los ist. VErdacht liegt jedoch auf einem Defekt des Drucksensores hin.

      Nur komisch dass ich seit löschung der Fehler 2 Tage ohne Ruckler gefahren bin, obwohl davor gar kein Gas mehr angenommen wurde!!!!! Wieso läuft der jetzt wieder? Geht das so einfachg... fehler lsöchen und zack der läuft wieder und weiss von nix????

      JeanLucPicard schrieb:



      Ich bin dann darauf gekommen, daß ich zuletzt an einer Billigtanke getankt habe ... glücklicherweise war der Tank fast leer. Ich bin dann langsam weitergefahren und erreichte bei 10km Restreichweite eine flammneue Markentankstelle (Shell, Baujahr 2008) und habe direkt 'mal den Tank mit V-Power gefüllt. Seitdem fuhr ich 4000km ohne Probleme und Aussetzer und meide besagte Tankstelle wie der Teufel das Weihwasser.

      Ich würde Dir raten, mal zu versuchen, bei VW nach Rücksprache mit der Werkstatt den Einspritz-Systemreiniger zu bekommen und das Kraftstoffsystem 'mal eine Tankfüllung bei erhöhter Motorlast durchzuspülen. Das kostet erstmal 30€ und schadet nicht.

      Sollte die Pumpe allerdings defekt sein, kannst Du nur noch mit dem Gang zu einer freien Werkstatt etwas Geld sparen ... oder mit etwas Glück eine Pumpe aus einem Unfallwagen beim Schrotti ... erm ... Autoverwerter auftreiben und diese dann einbauen lassen.
      Hmm... klingt gar nicht mal so unlogisch. Ich mein ich hab den Wagen ja jetzt gut und gerne 12 Monate stillgelget gehabt. Kann dadruch das Benzin dreckig geworden sein, was jetzt für diese Probleme gesorgt hat.

      Wo bekomm ich den Einpritz-Systemreiniger. Haben das freie Werksätte wie ATU oder Bosch auch? Was wird hierbei genau gemacht?
    • Blue-Qrome schrieb:

      Wo bekomm ich den Einpritz-Systemreiniger. Haben das freie Werksätte wie ATU oder Bosch auch? Was wird hierbei genau gemacht?


      Es gibt einen, der den VW-Werkstätten zur Verfügung steht. Bei ATU und Co. kann man das Zeug von LiquiMoly kaufen ... aber ob der was taugt?

      Der Reiniger wird einfach dem Benzin im Tank beigemischt und dann beim Fahren mit verbrannt ...

      Und der Kraftstoff-Filter ist auch eine Idee ... wenn ein Wagen 12 Monate steht (und wir hatten zudem einen harten Winter), könnte der durchaus nicht mehr den nötigen Durchfluß bringen bzw. einen entsprechenden Druckverlust aufweisen, so daß die Kraftstoffpumpe ihren Enddruck nicht erreichen kann. Letzterer ist nämlich auch vom saugseitigen Druck abhängig.

      Früher war alles besser. Sex war sicher und Motorsport tödlich. Heute ist es umgekehrt.

    • Lieber JEan Luc, vielen Dank für deine Beiträge. Ich denke das hilft mir irgendwo weiter.

      Ich werde jetzt bis morgen noch warten müssen, dann wird sich der KFZ-Meister beim Mir melden, sobald er das Auto noch paar Runden gefahren und geprüft hat.

      Da du ja Dipl-Ing Sachverständiger bist und wirklich Ahnung zu haben scheinst. Meinst du dass es sich eher lohnt klein Anzufangen, bevor man größere Reperaturen plant. Ich könnte ja, selbst wenn im Fehlerspecher


      Fehzlercode 18974 (Kraftstoff-Niederdruck-Sensor)

      und


      Fehlercode: 16575 (Drucksensor Druckventilerrohr / Kraftstoffdruck)





      angezeigt werden, den Kraftstoffilter erneuern und wie von dir empfohlen das System mit Reiniger durchspülen lassen.

      Ich habe echt das Gefühl das da was dreckig ist und die Leute sich ZU sehr mit dem Fehlerspeicher aufhalten. Wenn ich voprher keine Probleme hatte, warum soll da plötzlich was defekt sein, wenn der Wagen doch ein Jahr gestanden hat???

    • Blue-Qrome schrieb:

      Ich habe echt das Gefühl das da was dreckig ist und die Leute sich ZU sehr mit dem Fehlerspeicher aufhalten. Wenn ich voprher keine Probleme hatte, warum soll da plötzlich was defekt sein, wenn der Wagen doch ein Jahr gestanden hat???


      Tja, in der modernen Vertragswerkstatt kann das brennende Auto direkt vor dem Mechatroniker stehen ... solange im Fehlerspeicher nichts steht, wird auch nicht gearbeitet.

      Ist leider so ...

      Fehlermeldungen von Drucksensoren haben eine Ursache, die es zu finden gilt. Es wäre gut möglich, daß Deine Pumpe tatsächlich defekt ist ... die Lager werden durch den Kraftstoff geschmiert und nach 12-monatiger Standzeit kann theoretisch eine Menge passieren.

      Dennoch sollte man erst die einfachen Fehlerquellen ausschließen, bevor man sich an die richtig teuren Reparaturen begibt. Ich halte das für sinnvoll ...

      Früher war alles besser. Sex war sicher und Motorsport tödlich. Heute ist es umgekehrt.

    • Super dank für die Antworten.

      Ich kann es kaum Abwarten vom MEister angerufen zu werden und dann hoffentlich mit einer erfreulichen Nachricht. Werde euch definitiv auf dem Laufenden halten.

      Grüße

      14. Juli

      So! Der Wagen wurde heute nochmal vom Meister testgefahren und anschließend wurden die Druckwerte gemessen. Zwar hat der Wagen während der Fahrt nochmal einen Gasaussetzer gehabt, aber im Fehlerspeicher war nicht mehr zu sehen.

      Jetzt wird der Kraftstoffilter erneuert und das Kraftsystem mit einerm Einspitz-Systemreiniger (Original von VW) durchgespült. Morgen werde ich den Wagen dann abholen und ne lange Autobahnstrecke auf mich nehmen. Schauen ob ich die Gasaussetzer dann noch habe.

      15. Juli
      Habe den Wagen soeben abgeholt. Jetzt heisst es nur noch viel Autobahn fahren, Gas geben, EP-Systemreiniger seine Arbeit machen lassen und beobachten.

      16. Juli
      Nach mehr als 250 km Autobahnfahrt heute muss ich sagen. RUCKLER RUCKLER RUCKLER. ZWar nicht so schlimm wie letzten Freitag wo das Auto ausgegangen ist und kein Gas mehr angenommen hat, aber die Ruckler kommen und gehen.... DAS NERVT!

      @Jean: Dauert es sehr lange bis Einspitzsystem reiniger alles durchgespült hat... also müsste man noch merh als 250 Km fahren und mehr geduld aufbringen oder darf man nach sovielen Km schon sagen "ES hat wohl nicht funktioniert".

      VErdammt... was soll ich noch amchen. Ich hab kein Geld mehr für die Werkstatt!!!! :cursing:

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von triky ()

    • Hallo an alle.

      Ich hatte das Gleiche Problem an meinem Golf 5 2.0 TDI 140 PS

      VW hat geschrieben das Sie das Problem öffters gehabt haben und ich solle meinen Differenzdrucksensor und das zugehörige kabel austauschen das neue kaben war 1. statt 3 polig 4 polig und vw wollte das man das umpolt das es in den sensor reinpasst das kabel muss man komplett vom sensor der direckt am motor sitzt bis zum steuergerät genau hintendran legen das problem dabei ist das die natürlich die kabel nicht direkt hinlegen sondern 2 m umweg :) das kabel ist genau 2 m lang. Also eine recht komplizierte sache

      hoffe euch hat das geholfen

      Mit freundlichen Grüßen

      Christian

    • So, Hochdrucksensor wurde erneuert... Fehlerspeicher gelöscht und ordentlich testgefahren.

      Bin zwar keine Autobahn gefahren bis jetzt, aber er fährt sich viel besser wie vorher und Gasaussetzer hatte ich bis jetzt keine. Denke das war es wohl...

      Schwierig ist es nur den Hochdrucksensor aus und einzubauen, da vorher die komlette Brücke auzsgebaut werden muss. Das nimmt sehr viel Zeit (mind. 2-2,5 Stunden) in Anspruch.

      210 Euro hab ich insgesamt bezahlt.
      Hoffe dass damit sich das Problem gelöst hat....