Startdauer des RNS510?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Startdauer des RNS510?

      Hallo!

      Weiss von Euch jemand Rat hierzu?:

      Jeden Morgen, wenn ich in meinen Golf6 einsteige und aus der Garage fahren möchte, dauert der Start des RNS510 sooooo lange, dass ich schon 3 x aus der Garage raus bin, bis das bild der Rückfahrkamera angezeigt wird. Währenddessen schaue ich immer nur auf das Start-Logo mit dem VW-Symbol.

      Ansonsten funktioniert aber alles einwandfrei und auch die Rückfahrkamera fährt raus, sobald ich den Rückwärtsgang einlege.



      Kann man das irgendwie beeinflussen, dass der Startbildschirm nicht so lange angezeigt wird?



      Danke! :)

      VCDS-Codierung im Raum 93xxx (Regensburg) für Deinen Golf VI?

      Bitte einfach Anfrage per PN :thumbsup:
    • Hab zwar kein RNS510, aber fährt das nicht schon hoch wenn man das Auto aufschließt? :huh: Also evtl. schon aufschließen während man zum Auto läuft, oder mal den Öffnen-Knopf drücken. Probiers mal aus und schreib ob es funktioniert :)

      Gruß Linx,
      meinGOLF.de Moderator

    • Mag sein, dass da schon irgendetwas "hinter den Kulissen" geschieht, sobald man auf Aufschließen drückt. Aber ich meine die tatsächliche Anzeige im Display. Und die ist definitiv erst dann aktiv, wenn man das Gerät einschaltet oder die Rückfahrkamera/PDC aktiviert... nur bei meinem eben leider so lange, dass ich aus allen Parklücken schon 3 x raus bin, bis ich das erste Bild der Kamera erhalte (schaue derweil nur auf das VW-Startlogo). ;(

      VCDS-Codierung im Raum 93xxx (Regensburg) für Deinen Golf VI?

      Bitte einfach Anfrage per PN :thumbsup:
    • Nutzfahrzeughalter schrieb:

      Check mal Version des Geraetes und der Software. Da gab es mal was mit langen Startzeiten und einem Update zur Behebung des Fehlers.



      Hier sind die Daten, die im VCDS für mein Radio angezeigt werden:

      Adresse 56: Radio (J0506) Labeldatei: DRV\1T0-035-680.clb
      Teilenummer SW: 1T0 035 680 C HW: 1T0 035 680 C
      Bauteil: RNS-MID H06 2720
      Revision: AB001001 Seriennummer: VWZ6Z7K8099055
      Codierung: 060700420100009000
      Betriebsnr.: WSC 01357 011 00200
      ASAM Datensatz: ------------------------- ------

      Kein(e) Fehlercode(s) gefunden.



      Sagt Dir das was?

      Kannst Du evtl. den Beitrag verlinken, den Du meinst?



      Danke! :rolleyes:
      VCDS-Codierung im Raum 93xxx (Regensburg) für Deinen Golf VI?

      Bitte einfach Anfrage per PN :thumbsup:
    • Nein, war nur ein Beispiel. Das passiert auch z.B. auf einem Parkplatz unter freiem Himmel.

      Sollte mit GPS nichts zu tun haben, denn zu dem Zeitpunkt ist es ja wirklich nur der Bootscreen und die Navigation habe ich sowieso nicht aktiviert.

      VCDS-Codierung im Raum 93xxx (Regensburg) für Deinen Golf VI?

      Bitte einfach Anfrage per PN :thumbsup:
    • also was da geschrieben wird mit dem aufschliessen kann ich fast nachvollziehen.
      Meiner steht in der Garage immer unverschlossen.

      Und wenn ich von da los fahre ist mir das auch schon aufgefallen.

      Probier das doch mal aus.
      Ich werde auch mal drauf achten wenn das Auto verschlossen ist.

      Gruß Andy

    • MisterGolf4 schrieb:

      ... steht in der Garage immer unverschlossen.

      Und wenn ich von da los fahre ist mir das auch schon aufgefallen.
      Wie meinst Du das? Also, Du lässt Deinen offen in der Garage und hast dann beim Starten die selben Verzögerungen im Startbildschirm? Meiner steht meist verschlossen in der Garage. Ich werd's mal unverschlossen probieren, aber irgendwie scheint mir das Problem demnach also nicht mit dem Verriegelungs-Zustand zusammenzuhängen, oder?
      VCDS-Codierung im Raum 93xxx (Regensburg) für Deinen Golf VI?

      Bitte einfach Anfrage per PN :thumbsup:
    • laut seinem Auszug:

      Adresse 56: Radio (J0506) Labeldatei: DRV\1T0-035-680.clb
      Teilenummer SW: 1T0 035 680 C HW: 1T0 035 680 C
      Bauteil: RNS-MID H06 2720
      Revision: AB001001 Seriennummer: VWZ6Z7K8099055
      Codierung: 060700420100009000
      Betriebsnr.: WSC 01357 011 00200
      ASAM Datensatz: ------------------------- ------

      ... version 2720.

    • also aktuellstes 2720...wenn ich meinen wagen anschalte, dann spiel sofort musik ab, aber das navi braucht seine zeit, lokalisiert ort etc.....................

      ist normal....lästig aber nicht wirkich, dank sprachsteuerung ist es eh egal wan man navigiert ob anner garage oder nach paar metern :)

    • Da hast Du zwar Recht, aber, wie von mir beschrieben, geht es nicht ums Navigieren, sondern darum, dass man "eine gefühlte Ewigkeit" auf das Startlogo schaut, anstatt das Bild der Rückfahrkamera angzeigt zu bekommen. Das ist halt wirklich lästig, wenn man mal eben aus der Garage oder irgendeiner Parklücke raus will, der Motor läuft bereits, der Wagen rollt schon und dann muss man nochmal bremsen und warten, da das Bild erst nach ca. 20 Sekunden (oder mehr?) kommt.

      VCDS-Codierung im Raum 93xxx (Regensburg) für Deinen Golf VI?

      Bitte einfach Anfrage per PN :thumbsup:
    • Hallo,

      diese Problem, wenn man es überhaupt Problem nennen kann, wurde schon an verschiedenen anderen Stellen besprochen, z.B. hier: RNS 510 Forum

      Kurz und knapp zusammengefasst:
      Das RNS 510 ist quasi ein kleiner PC mit Betriebssystem, Festplatte etc., das benötigt natürlich Zeit zum Hochfahren oder wie sieht es bei eurem PC zuhause aus?
      Power-Knopf gedrückt und schon läuft Windows? ne, richtig!

      Gruß
      Maniac2k3