Scheibenwischwasserpumpe defekt?

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Scheibenwischwasserpumpe defekt?

      Hallo Leute,

      leider hab ich mit der Suchfunktion keine zufriedenstellende Antwort erhalten, deshalb eröffne ich hier mal einen neuen Thread.
      Vor 2 Wochen machte meine Scheibenwischwasserpumpe auf einmal keinen Mucks mehr. Hab den Defekt dann vom ÖAMTC ansehen lassen, der dann meinte, die Pumpe sei defekt - also hab ich mir gestern beim Händler die neue Pumpe geholt.
      Heute will ich die Pumpe tauschen, da sehe ich, dass der kompetente ÖAMTC-Mann die falsche Pumpe gecheckt hat - nämlich die Scheinwerferreinigungspumpe statt der Scheibenwischwasserpumpe.
      Jetzt würde ich gern wissen, wo genau denn die richtige Pumpe sitzt...die Pumpe für die Scheinwerfer ist vorne am Wasserbehälter gut erreichbar montiert, aber die Pumpe für die Windschutzscheibe scheint schwer erreichbar hinter dem Behälter (ziemlich weit unten) zu sitzen.

      Ist das richtig bzw. worauf muss ich achten, wenn ich die Pumpe tauschen möchte - und was muss ich dazu alles abbauen?

      Ich hoffe, ihr könnt mir helfen...bei Bedarf kann ich auch Bilder hochladen.

      LG
      Alex

    • Die Schlaeuche muessen nicht runter. Es reicht, die Behaelter zu loesen und an den Schlaeuchen zur Seite zu legen. Der Wischwasserbehalter sehr eng eingepasst, du brauchst nur etwas Platz, um mit dem Behaelter herumzurangieren und um mit den Pfoten heranzukommen.