Golf V 1.6 FSI Startgeräusch !! Hydroschlüssel ?? Anlasser ??

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V 1.6 FSI Startgeräusch !! Hydroschlüssel ?? Anlasser ??

      Hi,

      bin noch relativ neu hier, was aber daran liegen kann, dass ich erst seit einigen Wochen meinen Golf hab ! Kurze Zusammenfassung zu den Daten : Golf V 1.6 FSI, 116PS, Baujahr Nov. 2006

      Problem : Beim starten kommt seit einiger Zeit immer ein 2-3Sekunden langes Geräusch, welches sich wie ein Rattern im Motorraum anhört. Meistens kommt das Rattern nur beim ersten Start, was mich auf die Idee brachte, dass nur beim kalten Start das Problem besteht. Jedoch fängt er jetzt auch nach nem warmen Motor immer noch an zu Rattern beim Start.

      Hobbywerkstätten meinten könnte am Hydroschlüssel liegen. Ein Freund meinte nun, dass mein Golf gar keine besitzen sollte. Woran kanns nun liegen ?

      Bitte um Hilfe !!! Danke :(

    • Ich glaube die FSI Motoren haben auch Hydrostößel.
      Falls du das vermutest, schau mal bei Liqui Moly nach die bieten diverse Additive für Öl/ Kraftstoff. Manchmal ist es mit etwas Glück einfach eine Ablagerung die dadurch beseitigt werden kann.
      Wenn es danach immernoch da ist, müsste man weiter schauen =)

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Ich klink mich hier mal ein, denn ich habe gerade bei meinem 1.4er TSI dasselbe Problem... bei mir sinds auch die Hydrostößel, hat da schon jemand Erfahrung?
      Glaubst du hilft so ein Zusatz wirklich, welchen sollte man da nehmen?
    • Hey,

      Danke für die rasche Antwort. :):)

      Bin jetzt auf der Homepage von Liqui Moly ! Dort gibt es, wie Du schon sagtest das Hydro-Stößel Additiv ! Jetzt ne Frage zur Anwendung, kipp ich das einfach mit zum Motoröl hinein ? Danke

      *Edit : Hab schon gefunden :) einfach hinzukippen. Danke dir mal sehen obs funzt !!

    • Obs funktioniert kann ich dir nicht sagen, habs bei mir noch nicht testen müssen. Aber kann schon mal vorkommen dass das Öl um deine Hydrostößel herum verkokt oder sich anderweitig ablagert und dadurch die Geräusche entstehen =)
      Ich hab eines der Liqui Moly Additive mal ausprobiert und war sehr begeistert, deswegen wollte ich es euch auch ampfehlen ;) Zumal es eben nicht die Welt kostet und man selbst wenn es nicht gewirkt hat seinem Auto zumindest keinen Schaden zugefügt hat.

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Nix passiert :(

      Hallo,

      zum traurigen Anlass muss ich leider sagen, dass nach langem Warten immernoch keine Besserung der Geräusche in Sicht ist.. Ich glaub die beste Lösung ist nun in eine Fachwerkstadt zu gehen und das mal anschaun zu lassen.

      Gibts noch welche mit dem selben Problem und evtl. einer Lösung ? :(

      PlS HELPP :(:(:(

    • @ Berlin-Art

      Das liegt mit Sicherheit nicht an den Hydrostößeln, das liegt eher an der Steuerkette und dem Kettenspanner. Das ist bei dem 1,6 FSI ein bekanntes Problem, mein eigener Golf war schon zweimal davon betroffen. Es wurden beide male die Steuerkette und der Kettenspanner getauscht. Dieses Problem soll angeblich beim freundlichen auch bekannt sein, dafür gibt es sogar eine interne Fehlerbeschreibung.

      Gruß Andreas

      P.S. Habe Dir mal eine PN geschickt

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von golf-fan68 ()

    • Nicht nur der 1,6 FSI hat dieses Problem, auch die schon neueren TSI Motoren fangen an zu rasseln.

      Fahr einfach mal zum freundlichen und frag den mal nach der TPI für dieses Problem, lass dich aber nicht so einfach mit irgend einer Ausrede ins Boxhorn jagen. Diese TPI gibt es wirklich, habe sie schon selber bei meinem freundlichen auf dem PC gesehen :thumbup:

      Gruß Andreas

    • Hallo, leute!


      Ich hab das problem auch nur war es schon eine zeit lang nicht mehr!

      @Berlin-Art war das bei dir auch schon mal das es länger nicht war und dann wieder gekommen ist??!!

      hast du schon was machen lassen bzw. wem in einer werkstatt gefragt?

      ________________________________
      Gruß, Dom
      :thumbup:


    • Hey, es gab mal Tage wo er länger stand und das Geräusch nicht kam. Aber inzwischen ist es regelmäßig und vor allem am Morgen. Manchmal sogar tagsüber wenn er kurz steht und sich abkühlt.

      Werde die Tage jetzt in ne Werkstatt und mal gucken. Ein Kumpel meinte das die 1.6 FSI gar keine Kette haben nur die r6 fsi oder so meinte er. Muss auf jednfall mal hin und meld mich dann.. mit Kostenvoranschlag usw.

      Greetz ;(

    • Hallo!

      Der 1,6 FSI hat schon eine Steuerkette, da hat dein Kumpel leider unrecht ;)

      Mein Golf war ja auch schon zweimal davon betroffen. Beim erstenmal wurde die Steuerkette und der Kettenspanner getauscht, doch das Rasseln kam nach ca. 20.000 Km wieder. Beim zweitenmal wurde auch wieder die Kette, der Spanner und zusätzlich der Nockenwellensteller getauscht, seid dem ist bis jetzt alles ruhig geblieben :)

      Gruß Andreas

    • Ist das so ein rasseln bei ca. 1.500 U/Min?
      Nein, bei meinem Golf war das immer für 2 - 3 Sekunden direkt nach dem starten des Motors zu hören. Egal ob der Motor warm oder kalt war.

      Gruß Andreas