Motorprobleme 1.8T AUM zu langsam

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorprobleme 1.8T AUM zu langsam

      hi leute,

      hab folgendes problem mein golf 143 kw macht normalerweise im 2. gang kurz vorm roten bereicht 110km/h und seit ner woche macht er nun nur noch 90:-( oder wenn ich bei 50 km/h in den 5. gang schalte hab ich nun eine drehzahl von ca 1500 u/min vorher waren es knapp über 1000.

      kann mir das beim besten willen nicht erklären, hoffentlich kann mir einer von euch helfen...



      danke schonmal

    • VWfreundeNM schrieb:

      kann ich leider alles ausschließen :(

      Sicher ???
      Hast du die gefahrene Geschwindigkeit evtl. mit dem GPS verglichen.
      Die Drehzahl mit mal mit vcds o.ä. geprüft ????

      Das du die Kupplung geprüft hast, davon gehe ich mal aus ...

      MFG
      - Umrüstungen aller Art, z.B.auf MFA+ (auch nach 2007), Tacho / Zeigerleuchtung ändern u.v.m. -
      - Umrüstung auf Golf 6 Tacho ist nun auch möglich -


      - Einfach PN an mich -


    • das was du da beschreibst ist fast unmöglich wenn es nicht durch ne rutschende kupplung oder falsche tachowerte kommt.
      da du dein getriebe ja nicht verändert hast musst du bei 2000 umdrehungen immer noch die gleiche geschwindigeit fahren wie vorher. Also les mal dein Fehlerspeicher aus. und Prüf den schalttafeleinsatz.

      Und wie schon gesagt die Kupplung wirst ja schon geprüft haben.

      MFG Tobias

    • bin scho mitm navi gefahren und mei tacho bescheißt mich leider nicht.. und meine kupplung is erst ca 15000km alt die kanns auch nicht sein und laut VAG com hab ich nur die eine meldung die ich seit dem chip hab

      - maximaler ladedruck überschritten

      und der chip is ca 60000 km alt mittlerweile und der lader is 20000 km alt.

      war auch scho in verschiedenen werkstätten keiner kann es erklären, aber fakt is ich habe das auto funktionierend in die garage gestellt und nach einer woche mit dem problem wieder raus gefahren :(

    • Motor im Leerlauf laufen lassen bei 90 Grad.
      Dann:

      Motorsteuergerät-> Messwertblock 50 Solldrehzahl 760/min Istwert muss zwischen 700 und 860/min liegen beim Schaltgetriebe.

      Ist der Wert zu hoch gibts folgende Ursachen:

      - Leerlaufschalter nicht geschlossen/defekt-> Fehlerspeichereintrag

      - Große Falschluftmenge(kann von Leerlaufstabilisierung nicht kompensiert werden)-> Ansaugsystem auf Undichtigkeiten prüfen

      - Drosselklappen- Steuereinheit klemmt/defekt -> Drosselklappeneinheit prüfen, Leerlaufprüfung durchführen

      Quelle: VW Reparaturleitfaden 1,8T

      PS: Ist der Leerlauf hörbar höher oder so wie immer???

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Golf4Turbo ()

    • wie gesagt mein tacho und drehzahlmesser tun brav ihren dienst :( was sie anzeigen is fakt :( seinen vollen ladedruck erreicht er ja auch wie gewohnt kurz vor 3000. nur ist er vorm gangwechsel einfach ca 20 km/ zu langsam und das in jedem gang...

    • VWfreundeNM schrieb:

      wie gesagt mein tacho und drehzahlmesser tun brav ihren dienst :( was sie anzeigen is fakt

      Woher weisst du das? gemessen?
      Wenn an der Uebersetzung nichts geaendert wurde, kann nur eines deiner Instrumente luegen. Also Tachoabgleich, vielleicht mit einem digitalen Fahrradtacho und Drehzahlmesserabgleich. Du solltest dabei nur die bordeigenene Elektronik und Sensorik nicht benutzen, da irgentwo dort der Fehler stecken koennte. Das Testinstrument koennet die gleichen falschen Werte bekommen wie das Bordinstrument und daher auch falsch anzeigen.
      Man koennte auch einfach mal den Chip rauswerfen, vielleicht hat der ne Macke. Oder beim Basteln ist ein Stecker nicht richtig zusammengestoepselt worden.