2.0TDI 16V BKD macht Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2.0TDI 16V BKD macht Probleme

      Hallo zusammen,

      hatte gestern eine Erfahrung machen müssen die mich echt stutzig
      macht. Folgendes passierte; bei angemessener fahrt auf der BAB (ca.150km/h)
      bergab wollte ich zum überholen ansetzen und mein rechtes Bein wurde verdammt
      schwer…Vollgas!! Das kuriose an der Geschichte war, dass in keinster Art und Weise
      Leistung zu spüren war. Als ob der Lader mal eben zum Kiosk gelaufen sei und
      sich nen eis holen wollte. Nach dem ich dann dank der Neigung an dem zu
      überholenden Fahrzeug vorbei gekrochen bin, drückte ich den dreieckigen Schalter
      am Cockpit und hielt erst mal am Standstreifen. Im Leerlauf stieg die Drehzahl ohne
      weiteres. Nach einem fachmännischen blick unter die Haube und der Motorabdeckung
      ließ ich den Motor etwas laufen, stellte diesen dann ab und startete ihn
      wieder. Siehe da, der Lader war vom Kiosk zurück und tat so als ob nichts
      passiert wäre.


      Die gleichen Symptome hatte ich schon vor einem Jahr als
      sich der Lader komplett verabschiedete…war ne teure Angelegenheit die Möhre
      wieder zum Laufen zu bringen. Damals kam es ebenfalls zu solch einem Leistungsverlust,
      doch wurde dann auf in den meisten Fällen eine Info über die MFA angezeigt: „Abgas
      Werkstatt“!!! damals war der LMM verantwortlich dafür. Kann dieser nach so
      kurzer Zeit wieder einen weg haben??? Vor ‘nem Monat wurde wieder über die MFA
      der Spruch abgas Werkstatt hervorgezaubert und nach dem auslesen des Fehlerspeichers
      war bekannt das sich das AGR melden wollte zur Spezialreinigung. Danach war
      wieder Ruhe. Bis gestern…


      Da sich die MFA derzeit nicht meldet, denke ich auch nicht dass
      sich irgendein Fehler abgesetzt hat, welcher die Fehlersuche natürlich ordentlich
      eingrenzen würde.



      Um denjenigen vorab die Luft aus der Lunge zu nehmen welche
      als erstes schreiben wollen; was hast den für´n Auto/Motor drinne, kommen hier
      mal ein paar technische Daten der süßen:


      Golf V
      1968ccm
      16 Ventile
      103Kw/140PS
      MKB: BKD
      176km

      Denke dies dürfte reiche, wenn nit einfache Fragen. Dumme antworten
      werde ich keinem geben!!!



      Vorab danke für eure mühen.
      !!! :thumbsup: Es gibt keine Dumme Fragen, es gibt nur jene die Dumme Antworten ;) !!!

      !!! Wer später Bremst, ist länger schnell ;) !!!

    • Marderschaden im Unterdruckschlauch des Turboladers vielleicht? Hatte ich schon des öfteren. Fährt sich dann wie ein SDI...

      Golf 5 2.0 TDI DSG[/align]
      geringfügige Modifikationen :D
    • Danke für deinen Tipp, :thumbsup:



      doch da ich Gestern schon den halben Motorraum zerlegt und überprüft habe
      kann ich diesen Fehler ausschließen.


      Alle U-Schläuche, und natürlich sämtliche anderen Schläuche sind in keinster
      Art beschädigt/geknickt.

      Das einzige was Gestern aufgefallen ist, dass die
      Kleine die Schelle vom Turbolader welchen den Schlauch auf Verdichterseite hält
      defekt gewesen ist. Eine Sache von fünf Minuten, dann saß die neue Schelle wie
      angegossen. :D

      !!! :thumbsup: Es gibt keine Dumme Fragen, es gibt nur jene die Dumme Antworten ;) !!!

      !!! Wer später Bremst, ist länger schnell ;) !!!