lautes Startgeräusch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • lautes Startgeräusch

      Hallo,

      ich habe einen Golf V 1,6 FSI 116 PS Baujahr 2004 mit 55000km Fahrleistung. Seit einigen Monaten macht der Wagen beim Starten machmal (habe noch kein Muster erkennen können) für ein bis drei Sekunden ein sehr lautes Geräusch. Es ist jetzt schwer, das Geräusch genau zu beschreiben... es erinnert mich ein bisschen an das Geräusch wenn man sich verschaltet.

      Beim letzten Service bei VW wurde mir gesagt, dass der Kettenspanner etwas locker sei, und wenn das doller wird, soll ich wiederkommen. Angeblich könne da aber erstmal nichts passieren.

      Gestern musste ich die hinteren Bremsen tauschen lassen, und habe bei der Gelegenheit nochmals dieses Startgeräusch angesprochen.Sie wollten nochmal nachschauen... diesmal hat er irgendwas von einer Kettensteuerung gesprochen. Das sei aber noch nicht wild und könne erst mal so bleiben.

      Kann es wirklich sein, dass ein loser Kettenspanner beim Start so einen Lärm macht? Und vor Allem habe ich echt Angst, dass ich irgenwann einen totalen Motor- oder Getriebeschaden habe falls es doch was anderes ist. Kann mir hier jemand einen Rat geben bzw. mich beruhigen?

      Viele Grüße
      Verena

    • Moin,

      Das Geräusch kommt nicht vom Kettenspanner, sondern von der Steuerkette selbst. Die Kette wird beim starten des Motors nicht schnell genug gespannt und die Kette schlägt an die Außenwände vom Kettenkasten.

      Das kann auf keinenfall so bleiben, mindestens der Kettenspanner muss neu.

      Ich bin gerade etwas entsetzt über die Werkstatt, sowas geht gar nicht, im schlimmsten Fall führt sowas zum Motorschaden.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • hm, habe seit gut einem jahr ein ähnliches Phänomen. Wenn der Wagen kalt ist, passiert es ab und an, dass er direkt nachdem der Anlasser den Motor zum zünden gebracht hat für ca. eine Sekunde ein recht lautes Geräusch macht. Es ist mir leider nicht möglich es richtig zu beschreiben - ist so ein kratzen was kurzzeitig mit der Motordrehzahl läuft. Kenne nichts, was ähnlich klingt. Ich höre es aber zum Beispiel bei beiden Polo 6N2 hier bei mir in der Straße auch, wenn die angeschaltet werden. Habe mir da noch keine größeren Gedanken drüber gemacht bisher.

      Soundcheck @youtube in HQ:
      youtube.com/watch?v=DPFbhMZo8KE

    • Hat jemand von euch den Kettenspanner bzw. die Kette wechseln lassen? Ich höre in letzter Zeit nämlich immer dass das Geräusch vom Nockenwellenversteller kommen soll. Ich hab nämlich das auch. Vor einem jahr wars vielleicht einmal im Monat wenn überhaupt. Aber mittlerweile kommt das schon jeden Tag.

    • Wenn, dann kommt das von der Kette und Spanner. Die NWV sind eigentlich nichts ale ein Gehäuse mit einem Flügelzellenrad drin. Ausser den O-Ringen kann da eigentlich nichts kaputt gehen

      [customized] - NWT powered

    • Hm da hört man überall was anderes. Im GT Forum wird geschrieben das bei manchen der Spanner incl. Kette gewechselt wurde und das nichts gebracht hat. Und hier hat mir jemand der viel Ahnung vom TSI Motor hat mal ne erklärung geschrieben warum es der Kettenspanner nicht sein kann:

      Der Kettenspanner beim 1,4er TSI wird nicht wie bei anderen VW Modellen mit Rastnasen und Öldruck bearbeitet,sondern ist ein relativ einfach gestrickter federbasierender Andrückspanner der unabhängig vom Öldruck immer Kraft auf die Kette bzw.den Spannarm ausübt.Wenn dieser wirklich mal defekt sein sollte (hatte ich bisher bei keinem Kunden) wäre das Rasseln der Kette immer (egal ob kalt oder war) hörbar.Es ist also techn. nicht möglich ein Startrasseln durch den Kettenspanner zu haben,vielmehr wird das als Ausrede benutzt um von dem schlecht konstruierten Nockenwellenversteller abzulenken.Beim Wechsel des NW Verstellers wird ja dann eh der gesamte Kettentrieb erneuert.
    • Wenn das ein Andrückspanner ist, müßte er in Art und Bauweise wie dieser sein.



      Hier eine Variante mit Rastnase und Verriegelung


      Der Andrückspanner hat aber eine andere Fehlerquelle. Und die sitzt im unteren Ende. Sieht man schön im oberen Bild. Das ist das kleine Überdruckventil. Darin ist eine ganz kleine Feder, welche gern mal bricht. Aktuell gerade bei den 2.0TFSI Motoren. Da zerlegts die Feder im Überdruckventil, und beim Spanner, ähnlich Bild 2, bricht die Rastnase ab und der Spanner bleibt verriegelt.

      Im günstigsten Fall bleibt die zerteilte Feder im Ventil. Es gab schon Fälle da gelangten Bruchteile in den Ölkreislauf

      [customized] - NWT powered

    • Chrila schrieb:

      Hm da hört man überall was anderes. Im GT Forum wird geschrieben das bei manchen der Spanner incl. Kette gewechselt wurde und das nichts gebracht hat. Und hier hat mir jemand der viel Ahnung vom TSI Motor hat mal ne erklärung geschrieben warum es der Kettenspanner nicht sein kann:

      Zitat
      Der Kettenspanner beim 1,4er TSI wird nicht wie bei anderen VW Modellen mit Rastnasen und Öldruck bearbeitet,sondern ist ein relativ einfach gestrickter federbasierender Andrückspanner der unabhängig vom Öldruck immer Kraft auf die Kette bzw.den Spannarm ausübt.Wenn dieser wirklich mal defekt sein sollte (hatte ich bisher bei keinem Kunden) wäre das Rasseln der Kette immer (egal ob kalt oder war) hörbar.Es ist also techn. nicht möglich ein Startrasseln durch den Kettenspanner zu haben,vielmehr wird das als Ausrede benutzt um von dem schlecht konstruierten Nockenwellenversteller abzulenken.Beim Wechsel des NW Verstellers wird ja dann eh der gesamte Kettentrieb erneuert.


      Hi,

      kannst du in Erfahrung bringen wer der Zulieferer für den NWV ist. Die INA Schäffler vielleicht?
      Bzw. kann natürlich jeder andere der es weiß hier mal verkünden.