1,4 TSI sporadisch keine Leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,4 TSI sporadisch keine Leistung

      Servus,

      folgendes Problem:

      beim Beschleunigen kommt es hin und wieder mal vor, dass die Leistung mit einmal wegbricht. Als ob sich der Turbo od. Kompressor ne Ausszeit könnt. Dann geht halt nix mehr richtig vorwärts. Aufgefallen ist es mir ab dem 3ten Gang so zwischen 2000/min bis 4000/min. In dem Bereich spielt sich das Symptom meistens ab. Oder auch beim Beschleunigen im 6ten Gang bei mittlerer Drehzahl.

      Was könnte das sein??????

      1,4l TSI 140PS, G5 Variant 2008er Bj.

      Greets,~El Niño~........................................ -------Der mit dem Golf tanzt-------
    • In der Suche findest du zahlreiche Themen dazu.

      Grundsätzlich kann es das Umschaltventil zwischen Turbo und Kompressor sein, es gibt aber auch weitere Varianten.

      Such einfach mal nach Leistungsverlus TSI...

    • Schubumluftventil erneurt....jetzt wieder keine Leistung

      So, bei der 2ten Longlife Inspektion gewesen, Problem angegeben und siehe da.....Schubumluftventil lt. Werkstatt defekt.
      Also wurde ein neues eingebaut. 70% Kulanz aufs Material, da ja das Auto seit 5 Monaten aus der Garantie raus ist...:-(

      ABER, jetzt macht er was neues!!!!!!!!!!!!!!!!!!!!!!!!!

      Bei genau 3500 U/min, bricht die Leistung komplett weg.!!! Ich könnt echt kotzen...kann doch nicht sein das das Ventil schon nach einer Woche schon wieder am Sack ist.......
      Hatte das früher mal bei meinem T4 Bus. Da war es der Luftmassenmesser......aber der hat wenigstens ein 3/4 Jahr gehalten!!!!!!!

      Was mich auch ein bißchen irritiert, ist, das der Turbo pfeift.........

      Greets,~El Niño~........................................ -------Der mit dem Golf tanzt-------
    • Vielleicht hat der den Sittich gemacht.

      Möglich ist bei VW alles. Lass dir doch einfach nen kostenlosen Kostenvoranschlag machen, damit du wenigstens weißt woher das Problem kommt.

      Ob du es dann da reparieren lässt ist dein Bier.

      LG Milo

    • Wenn der Turbo "pfeift" dann ist das meistens nicht so toll...

      Entweder ist nur ein Schlauch defekt oder der Turbo selbst...

      Nach dem die Leistung aber dann wegbricht wenn der Turbo seinen höchsten Druck hat, würde ich schon eher auf den Turbo tippen...

    • Klingt wirklich nach dem SUV denn bei 3500 wird beim TSI der Kompressor ausgekuppelt und der Turbo übernimmt die Aufladung. Ein Turbodefekt kann man auch nicht ausschließen. Das beim Turboproblem im gesamten Drehzalband Leistung fehlt halte ich für falsch, vor 3500 übernimmt ja der Kompressor fast die gesamte Aufladung.

      Eine andere Frage welches Öl fährst du, bzw. welches Intervall? Interpretiere ich deine bisherigen Aussagen richtig machst du Longlife (30 000km) mit Castrol LL3, das ist eine denkbar schlechte Mischung sowohl das Castrol Öl wie auch das lange Intervall setzen einem Motor sehr zu.

      Turbopfeifen ist glaube ich bei allen TSIs der Fall, das macht auch mein 122er ab dem 2 Gang.


      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator

    • @ Straigthshooter

      ich mache Service lt. Anzeige. Also alle 30tkm. Ich weiß jetzt allerdings nicht, was der "Freundliche" reinkippt.....aber ich war mal der Meinung das des Mobil-Öl war.....

      Greets,~El Niño~........................................ -------Der mit dem Golf tanzt-------
    • Ich kann nur jedem Raten das Ölwechselintervall auf 15tkm zu setzen, die TSI Motoren haben Steuerketten, da fährt man besser mit dem kürzeren Intervall. Mobil 1 wäre sehr gutes Öl, ebenso Addinol und Liqi Moly, aber im Costrol sollte man einen großen Bogen machen, unser User Paramedic LU hat da einen sehr informativen Ölratgeber entwickelt, da stellen sich einem die Nackenhaare auf (zumindest bei Castrol LL3)

      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator

    • So...... weiter gehts....

      heut mal den Bock zum Freundlichen gestellt.
      Scheint wohl nicht mehr am SUV zu liegen. Die wollen jetzt erst mal nen Turbotest machen.....

      Was heißt das genau?? Gut - nicht gut?????

      Greets,~El Niño~........................................ -------Der mit dem Golf tanzt-------
    • Heute mal wieder ein Anruf der netten Serviceberaterin. Die haben ein Magnetventil erneuert, was aber auch nix gebracht hat......
      Jetzt ist VW direkt einegeschaltet.
      ...mal schauen was das ergibt.......

      Greets,~El Niño~........................................ -------Der mit dem Golf tanzt-------
    • Ich hatte mal mit meinem TSI ein ähnliches Problem.
      So ab 3200 Touren ungefähr hat er nicht mehr beschleunigt.

      Der Werkstattmeister war auch völlig ratlos.
      Irgendwann haben sie bemerkt, dass es an dem Abgassensor liegen könnte.
      Der wurde ausgetauscht, und damit war alles i. O.

      Das ganze hat mich nur ein paar Euro gekostet, da Kulanz.

      Du kannst den Meister ja mal darauf ansprechen.

    • Also, hab meinen Karren wieder...... lt. Werkstatt UND VW war es die Wasserpumpe.Na ja, schau ma mal....... bis jetzt rennt er wieder wie Sau:-) Neue software auch auf dem Steuergrät........und nen Kulanzantrag ham se auch gestellt........ we´ll se.......

      Greets,~El Niño~........................................ -------Der mit dem Golf tanzt-------