Kupplungsrupfen schon ab Tachostand 20.000...kann das?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kupplungsrupfen schon ab Tachostand 20.000...kann das?!

      Hallo!

      Ich fahre einen Golf 1.4 80PS von 2008. Der Wagen hat noch Garantie bis zum 15. Oktober. Er hat jetzt 35.000km. Letzten Winter, bei etwa 20.000km, fing die Kupplung bei jedem Anfahren in kaltem Zustand an zu rupfen. Warmgefahren gehts dann. Im Sommer ist es besser, aber jetzt rupft sie fürchterlich. Es ist so, daß ich den Wagen absolut nicht quäle und relativ schonend fahre.
      Ist das ein Grund, jetzt auf den Einbau einer neuen Kupplung zu bestehen? Denke schon, oder? Die Werkstatt redet von einer gewissen "Oxidation des Kupplungsbelags", was sich nach ein paarmal Anfahren abreibt. Glaub ich nicht.

      Achim

    • Deine Werkstatt hat Recht. Auf dem Belag bildet sich leichter Flugrost, vorwiegend bei nass-kalter Witterung, der bei Anfahren dann erst abgeschliffen werden muss.

      Bei Audi gabs mal dasselbe Problem und dort wurde gesagt, dass es hauptsächlich Fahrzeuge betrifft, die sehr kupplungsschonend gefahren werden, was ja auch auf dich zutrifft.

      Da hier kein Defekt vorliegt und die Kupplung einwandfrei funktioniert, wird VW sie auch nicht auf Garantie ersetzen.

    • Keine Ahnung, aber bei mir tritt es häufig auf, wenn nasskalte Witterung herscht. Insofern denke ich schon, dass da irgendwie Luft reinkommen kann. Wenn man die Kupplung schleifen läßt, stinkt und qualmt es draussen ja auch. Folglich muss der Qualm und der Gestank irgendwo austreten, was ja nicht möglich wäre, wenn es ein geschlossenes System wäre.

    • achim2kenya schrieb:

      Das Gehäuse ist ja geschlossen und Feuchtigkeit kann von außen nicht rein. Kondenswasser?

      Achim

      Moin,

      Das Getriebegehäuse ist geschloßen, das stimmt, aber die Getriebeglocke ist nicht komplett dicht, da sind 2 öffnungen damit man an die Ölwannenschrauben ran kommt.

      Deshalb kommt die Feuchtigkeit da rein.

      PS: Einfach etwas "Sportlicher" fahren dann sollte das Problem auch weg sein ;):D

      Gruß

      I'm not low but faster than you...