Stromführendes Kabel wenn Standlicht eingeschaltet (am besten am Lichtschalter)

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Stromführendes Kabel wenn Standlicht eingeschaltet (am besten am Lichtschalter)

      Hallo Leute, ich habe mal eine Frage.

      Ich suche ein Kabel (am besten am Lichtschalter) dass beginnt Stromführend zu sein, sobald man das Standlicht einschaltet. Ich kann das leider selbst nicht nachmessen, habe das nötige Werkzeug nicht. Wäre Nett wenn mir jemand helfen könnte, momentan funktionieren die Zusatzleuchten nur mit eingeschaltetem Abblendlicht, das sollte auch mit dem Standlicht funktionieren.

      Freue mich auf Antworten



      Grüße Stefan

    • Bitte nicht an das (blau/grau ist falsch) grau/blaue für die Instrumentenbeleuchtung anklemmen. Das kann Probleme am Poti für die Helligkeit der Instrumente verursachen. Beim Golf gibt es 2 getrennte Ausgänge für das Standlicht und zwar einmal links und einmal rechts. Hat den simplen Grund da der Golf ein Parklicht hat.
      An eines davon kannst du deine Zusatzleuchten dranhängen. Problem ist nur wenn du das Parklicht einschaltest, kann es passieren, daß die Leuchten mit angehen. Abhilfe kann da eine Diode schaffen.
      Wenn ich mich nicht ganz irre dann sollte die Bezeichnung 58L und 58R am Schalter stehen. grau/braun und grau/lila
      Immo hängt es wohl an 56* an der gelb/grünen Leitung.
      Allerdings ist eine andere Variante die bessere Lösung, wie ich finde, und zwar hängst du es an 58, das ist ein grau/gelbes Kabel welches im Pin16 des Steckers am Lichtschalter sein sollte. Der Pin16 hat Spannung wenn Standlicht bzw. Abblendlicht eingeschaltet ist.
      Jedoch solltest du diese neue Leitung absichern, sprich sich an Pin16 dranhängen dann ne Sicherung dran und dann zu deinen Lampen weiter gehen. Da die 58 erst im Motorraum an der Batterie mit gut 100A abgesichert ist.
      Und nicht vergessen dies ist ein Dauerplus und kein Zündungsplus. Ist die Zündung aus und du schaltest das Licht ein geht ja das Standlicht an und genauso würden dann deine Lampen angehen.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von canim ()

    • Hey, danke für die schnellen und ausführlichen antworten. Das hört sich sehr gut an, danke.

      Ich werde es dann mal mit der 58 am Pin 16 probieren, an dem grau/gelben Kabel. Heisst, Standlicht oder Abblendlicht an -> Stromführend egal ob Zündung aus/ein? Ich werds mal testen, und zwischen den Lampen habe ich bereits jetzt auch eine Sicherung verbaut, das sollte also hinhauen!

    • Ich bedanke mich hiermit nochmals bei Allen, die mir geholfen haben. Habe das heute fix umgeklemmt, funktioniert 1a, genauso wollte ich es! Anbei ein Bildchen! :)



    • Hey, danke dir. Die Innere bzw. beide Paare lassen sich individuell anklemmen.
      TFL / Nebler
      Nebler / TFL
      Nebler / Fernlicht
      usw.
      Bei mir sind sie beide als "Nebler" mit externem Schalter angeklemmt, so lassen sich alle 4 Gleichzeitig anschalten, jedoch wahlweise auch nur Innen oder Außen.

    • Hi,

      hattest du original schon NSW im Hauptscheinwerfer?!

      Wenn ja hast du einfach die kabel von den origninalen runtergezogen?!

      Wie geht das das die bei Fernlicht anbleiben?!

      mfg