!!!Wichtig!!! TDI läuft nicht mehr, wer kann mir helfen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • !!!Wichtig!!! TDI läuft nicht mehr, wer kann mir helfen

      Hallo Com,

      habe ein heftiges Problem mit meinem UR-GT TDI 125kw
      Fur Freitag abend auf der AB und plötzlich MKL Werkstatt aufsuchen - MOTOR AUS...
      Motor springt nicht mehr an, deht immer weiter.

      im Fehlerspeicher sind folgende Einträge:

      P1040 Einspritzventil(e) "A"
      -Stromkreis Spannungsversorgung fehlerhaft

      P2146 Einspritzventil(e) "A"
      -Spannungsversorgung Unterbrechung im Stromkreis

      1309 Steuergerät Lenkung
      -Funktion fehlerhaft

      Die 3. ist mal irrelevant, weil durch das Motorabsterben scheinbar normal.

      Wer kann mir weiterhelfen, gibt es möglicherweise jemanden, dem dieses Problem bekannt ist und mir sagen kann woran es liegen könnte?

      fehlerquelle kann Kabelbaum zu den einspritzdüsen, Motorsteuerungsrelais/-gerät bzw Einspritzdüsen sein.

      rein theoretisch kann ich mir einen Kabelbruch vorstellen, wäre ein PDE defekt sollte er doch noch laufen oder?

      Bitte um Hilfe, ich wäre sehr dankbar dafür

    • Wenn nur ein PDE kaputt ist läuft er sozuagen nur auf 3 Töpfen, steigt aber nicht sofort aus dem Rennen.
      Das klingt eher so als würde der komplette Stromkreis zusammgebrochen an den Einspritzdüsen, denn sofort ausgehen tut der Motor nur in den seltensten Fällen.
      Zumal dir ja Elektrikfehler angezeigt werden. Denke dem Motor direkt ist nicht viel passiert --> Checken verschafft dennoch Sicherheit.
      Aber denke das Wichtigste ist die Elektrik zu überprüfen

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Hallo,
      wenn ein PDE defekt ist läuft der Motor definitiv nicht mehr, hatten wir vor 14 Tagen erst bei einem Passat, ist auch auf der AB ausgegangen und sprang nicht mehr an. 1 PDE hatte Kurzschluß nach Masse.

      VG
      neunelfer

    • Habe gestern Nachmittag den Motor zerlegt, sprich PDEs, Z 2-4 sind ok, Z 1 hat einen Kurzschluss nach Masse, 102Ohm am Pin gemessen gegen Motormasse.
      Alle anderen haben keinen Durchgang bei der Widerstandsmessung.
      Hab heute direkt ersatzteile bestellt, teurer spass, 640€, bin froh das ich es selber einbauen kann, sonst würde das sicherlich auf 800€ hoch gehen.

      Danke schon mal für eure antworten, wusste nicht das der ausfall so gravierend ist und den Motor komplett abstellt!