Öl-Alarm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • hey Leute,
      ich habe ein problem.
      habe gestern morgen auf dem weg zur schule die meldung ölstand prüfen über die mfa bekommen.
      öl nachgefüllt wie immer. bin mittags nach hause gefahren und der alarm kam schon wieder.
      ich habe nohmal mit hilfe des öl-stabes die menge geprüft. ist genug öl drin !
      was nun ? die meldung kommt jedesmal wenn ich das auto starte und das gelbe symbol für öl leuchtet.
      hatte noch keine zeit zur werkstatt des vertrauens zu fahren.
      hat jemand nen plan was das ist ?

      RuhrDubs

      Codierungen für alle VAG Fahrzeuge im Raum Bottrop / Essen / Oberhausen / Mülheim -> PN !
    • Moin,

      das klingt ganz nach nem Problem mit dem Ölstandsensor. Wenn du die Möglichkeit hast dann guck dir mal die Verkabelung am Sensor in der Ölwanne an, da knabbern die Marder gerne mal dran.

      Gruß

      I'm not low but faster than you...

    • hab ich mir auch gedacht.
      aber es ist was ganz kurioses passiert.
      habe vorhin brötchen geholt.
      der alarm kommt nicht mehr und das gelbe symbol leuchtet auch nicht mehr !
      schon irgendwie komisch, oder ?

      RuhrDubs

      Codierungen für alle VAG Fahrzeuge im Raum Bottrop / Essen / Oberhausen / Mülheim -> PN !
    • So, habe hier nichts mehr geschreiben, weil es nach ein paar Tagen wieder weg war.
      Gestern dann wieder das Selbe.
      Öl-Arlarm, nachgefüllt usw.
      Das nette Lämpchen mit der feinen Soundeinlage kommt schonwieder und will nicht verschwinden ?(

      Mitlerweile fahre ich damit schon seit Montag, also 3 Tage damit rum X(

      RuhrDubs

      Codierungen für alle VAG Fahrzeuge im Raum Bottrop / Essen / Oberhausen / Mülheim -> PN !