"Spritzbeginnregelung Regeldifferenz P1248-35-10 unterbrochen"

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • "Spritzbeginnregelung Regeldifferenz P1248-35-10 unterbrochen"

      Hey Leute,

      ich habe ein sehr unangenehmes Problem: seit meines Zahnriemenwechsels / komplette Inspektion habe ich das Problem, dass nach kurzer Fahrt meine ESP-Leuchte anfängt zu leuchten.
      Schalte ich den Motor aus und wieder an, leuchtet die Lampe auch nach kurzer Zeit wieder auf.
      Daraufhin habe ich den Fehlerspeicher auslesen lassen. Ergebnis:

      "Spritzbeginnregelung Regeldifferenz P1248-35-10 unterbrochen"

      Könnte es was mit dem Zahnriemenwechsel zu tun haben? Oder mit dem wechseln der Filter?
      Habe schon mehrere Sachen dazu gefunden, einige haben den selben Fehler auch nach dem Zahnriemenwechsel gehabt.
      Wie gehe ich da nun am besten / kostengünstigsten vor?
      Ich bilde mir auch ein, dass der Motor seitdem etwas unruhig läuft. Das kann ich aber keineswegs belegen!

      HILFE!! :whistling:

    • Les dich doch mal hier ein : [Golf 4 Diesel] Wer hat mit diesem Fehler Erfahrung????
      ganz wichtig in deinem Bezug finde ich diesen Beitrag hier von Michael:

      wenn's nur verstellt is......

      Pumpe arretieren, Pumpenrad lösen und drehen und schauen was bei rauskommt.
      Wurde evtl. beim ZR-Wechsel geschlampt? Schrauben vom Pumpenrad nicht erneuert?

      Wenn das nix bringt, kann man die Pumpe immernoch austauschen.....

      Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung

      :thumbsup: Seat Leon ST Cupra 290 bestellt :thumbsup:
    • Hallo,
      fahr am besten da wieder hin, wo du das hast machen lassen. Die sollen den Zahnriemen nochmal abnehmen und richtig drauf legen. Dann ist der Fehler auch weg.
      Hatte das auch schon mal.

      Gruß