1.9 TDI 77kw - teilweise Leistungsaussetzer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.9 TDI 77kw - teilweise Leistungsaussetzer

      Hi zusammen,

      hatte gestern Abend etwas kurioses.
      Bei ca. 80 - 90 km/h im 5ten Gang ging auf einmal nix mehr. Während der Fahrt geht auf einmal 100% der Leistung der weg, ich wurde langsamer. Keine Anzeigen, keine verdächtigen Geräusche, nichts. Die Geschwindigkeit habe ich dann auf 70 km/h fallen lassen, und bin dann wieder aufs Gas. Dann ging es wieder.

      Das Ganze hat sich gestern 3 Mal wiederholt, heute auf dem Weg zur Arbeit (30 km Autobahn + ein wenig Land) war wieder alles normal.

      Ist das Problem bekannt? Habe zwar ähnliche Themen gefunden, aber die gingen um den TSI.

      Motor: 1.9 TDI 77kw
      Danke für die Hilfe.

      Grüße

    • Hallo,
      hast du eine Tuningbox verbaut?? Dann könnte es daran liegen.
      Ich gehe davon aus das du keine verbaut hast, hast du seit der Fahrt das ganze nochmal gehabt, bzw. ging die Motorkontrolllampe oder irgendeine andere Kontrolllampe während der Fahrt an??
      Sporadische Fehler werden ja beim Motorausschalten gelöscht, kann sein das es eine einmalige Sache war.
      Wenn es auch nach dem Neustart passiert ist, dann solltest du mal die Steuergeräte auslesen lassen, meist findet sich dort ein Fehler.

      Gruß
      Jörg

    • Hi Jörg,


      danke für die Antwort.
      Nein, ist nichts verbaut.

      Mittlerweile war ich bei VW.

      Fehlercode: Druckventil Abgas DPF irgendwie so da in der Gegend, hab ich mir nicht genau gemerkt. Mittlerweile ist auch die Abgaswarnlampe angegangen.

      Termin habe ich erst am Mittwoch. Habe nur ständig Angst, auf einspurigen Strassen immer langsamer zu werden, ist mir jetzt schon 2 Mal passiert.

      Grüße
      Marcel

    • Hallo "Nachbar"
      Du hast nen Partikelfilter??

      Welche Strecken und entfernungen fährst du idr.??
      Ich denke mal eher kürzere oder wenn dann welche mit nem stark wechselnden Fahrprofil.

      Dann solltest du den Wagen mal ordentlich warm fahren, dann auf die freie Autobahn und mit konstanter Geschwindigkeit (ich meine so 120kmh) ne längere Strecke fahren, wird wohl der DPF dicht sein, dann musst du den "freibrennen" dazu ist halt mal ne längere Strecke bei warmen Motor/Abgassystem nötig.
      Sollte dir dein freundlicher (Minrath??) aber eigentlich sagen können.

      Viel Erfolg
      Gruß
      Jörg

    • Hi,

      sorry, aber du liegst völlig daneben.
      Jeden Morgen, einfache Strecke zur Arbeit sind 30 km, davon den größten Teil, etwa 25 km Autobahn. Die erste Hälfte warm fahren, die andere Hälfte meistens ordentlich durch, teils Vollgas, teils gemütlich bei 130 km/h.
      Mein Fahrprofil ist also in der Regel konstant, ab und zu habe ich natürlich auch kürzere Fahrten, aber diese sind eher Ausnahme.

      Wenn der DPF dicht wäre, dann brennt der sich selber frei.
      Es ist ein Ventil/Sensor kaputt, der den Druck misst, Fehlermeldung nennt sich dann "XYZ liefert unplausible Werte".

      Mein Freundlicher (TöFi) hat schon gesagt, dass es ein defektes Teil ist.

      Das wird auf Garantie getauscht und gut ist.

      Danke trotzdem ;)

      Grüße
      Marcel