Boardcomputer sagt Parkleuchten defekt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Boardcomputer sagt Parkleuchten defekt

      Hey Golfer,
      hab mir neulich bei ebay neue Frontscheinwerfer mit eingebauter LED-Leiste gekauft und jetzt eingebaut. Die Dinger sehn richtig geil aus und warn einfach einzubauen. Jedoch wenn ich die Zündung anmache sagt mir der Boardcomputer "Parkleuchten defekt" und die LED-Leisten gehen auch nach 5 sekunden wieder aus. Kennt jemand eine Lösung wie ich dass selber hinkriege dass es funktioniert?
      Falls es was nützt hier der Link der erworbenen Scheinwerfer: cgi.ebay.de/ws/eBayISAPI.dll?V…geName=ADME:X:RTQ:DE:1123

    • Der Golf verfügt über eine Kaltabfrage d.h. vor dem Start werden alle Leuchtmittel geprüft, da die LEDs nicht genug Strom aufnehmen, werden sie als Fehlerhaft erkannt. Abhilfe schafft da nur ein Checkwiederstand, dies ist ein Lastwiderstand den man Parallel zu den LEDs schaltet.

      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator

    • Die gibt es zu kaufen soviel weiß ich, habe aber selber solche Scheinies nicht kenne aber jemanden der sie hat, er musste sich auch damit rumärgern aber er hat ne ordentliche Lösung gefunden. Hier ist sein Profil, frag ihn mal.

      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator

    • Habe zwar nicht solche Scheinwerfer aber ich kann dir sagen woran es liegt :thumbsup:

      Also der Golf V hat eine Lampenüberwachung. Diese Überprüft bei jedem Anlassvorgang ob alle Leuchtmittel in Ordnung sind.

      Da es aber bei den SCheinwerfern dieses "LED TFL" ist erkennt er einen zu kleinen Strom und zeigt an das etwas nicht passt.

      Da beim Standlicht ein 5W Glühlämpchen drinne ist und einen gewissen mehr Strom entziehen ist es bei den LEDs genau anders herum, die LED brauchen halt

      weniger Strom deswegen wird dies als Fehler erkannt.

      Es wäre ne möglich einen Lastwiderstand davor zuschalten. Der sagt dann hej hier vorne passt alles! :thumbsup:
      Gruß Jacob

      Gruß Jacob :thumbsup:

    • StraightShooter schrieb:

      Der Golf verfügt über eine Kaltabfrage d.h. vor dem Start werden alle Leuchtmittel geprüft, da die LEDs nicht genug Strom aufnehmen, werden sie als Fehlerhaft erkannt. Abhilfe schafft da nur ein Checkwiederstand, dies ist ein Lastwiderstand den man Parallel zu den LEDs schaltet.

      LG Eike

      jacob89 schrieb:

      Habe zwar nicht solche Scheinwerfer aber ich kann dir sagen woran es liegt :thumbsup:

      Also der Golf V hat eine Lampenüberwachung. Diese Überprüft bei jedem Anlassvorgang ob alle Leuchtmittel in Ordnung sind.

      Da es aber bei den SCheinwerfern dieses "LED TFL" ist erkennt er einen zu kleinen Strom und zeigt an das etwas nicht passt.

      Da beim Standlicht ein 5W Glühlämpchen drinne ist und einen gewissen mehr Strom entziehen ist es bei den LEDs genau anders herum, die LED brauchen halt

      weniger Strom deswegen wird dies als Fehler erkannt.

      Es wäre ne möglich einen Lastwiderstand davor zuschalten. Der sagt dann hej hier vorne passt alles! :thumbsup:
      Gruß Jacob



      Ich glaube so weit waren wir schon :D nichts für ungut.

      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator