Probleme mit Turbolader - schon wieder?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit Turbolader - schon wieder?

      Hallo liebe Forums-Gemeinde!

      Ich habe mich heute hier neu angemeldet und deshalb erstmal ein herzliches Hallo an alle.

      Lasst mich kurz von meinem Problem berichten:

      ich fahre einen Golf V 2.0 TDI Sportline Baujahr 2004, habe ihn im Jahre 06 gebraucht aus 1. Hand gekauft, alles wunderbar. Dann letztes Jahr kurz vorm Sommer ist mir mein Turbolader verreckt. Hat gequalmt wie sau, weil undicht/Öl mit verbrannt etc... alles schön und gut, neuen original Garrett Turbolader von einem VW-Autohaus verbauen lassen, über die Kosten möchte ich gar nicht reden ;) läuft natürlich wieder einwandfrei.

      Seit 2 Wochen fällt mir früh morgens beim Kaltstart auf das es beim Anlassen vom Motor wieder eine schon recht große Menge an blauem Rauch aus dem Auspuff haut. Ist mir vorher nicht aufgefallen. Ist aber dann beim fahren wieder weg... ist das normal beim ersten Anlassen nach längerem stehen? Kann mir eigentlich nicht vorstellen das ich was falsch gemacht habe, wechsle regelmäßig das Öl, mache meine ganzen Kundendienste, drehe den Motor im kalten Zustand nur bis ca. 2.800 Umdrehungen usw....

      Macht mir halt schon bisschen Angst, schließlich will ich nicht schon wieder beim freundlichen vorfahren.

      Grüße aus dem Frankenland!

      Gruß PhiL.