Heizleistung ist schlecht... Die 90° werden bei niedrigen Temp. nicht erreicht.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heizleistung ist schlecht... Die 90° werden bei niedrigen Temp. nicht erreicht.

      hallö :)

      letztens fiel mir auf, dass der motor echt lange braucht, bis das kühlmittel die 90° erreicht hat. wir hatten da noch 6° draußen. heut morgen bei 1° das gleiche problem: bei 85 ist ende und die heizleistung ist auch nicht so berauschend. die luft könnte etwas wärmer sein.
      mein bora hatte schon nach 10km ordentlich wärme gemacht. der golf kommt nach doppelter strecke nicht auf temperatur.
      die laufleistung beträgt momentan 44tkm. hat jemand ne idee woran es liegen könnte? kühlmittelregler? kühlmitteltemperaturgeber oder was auch immer?
      also kühlmittel ist drauf. bis zur markierung ;)

      thx
      mirco

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Läuft bei dir die Heizung, sobald du den Motor startest / sobald du losfährst? Ich fahr immer ohne Heizung los, bis die 90° C Kühlwassertemperatur erreicht sind...

      Wenn ich im tiefsten Winter mit Heizung direkt losfahre, erreiche ich die 90°C auch nie ;)

      Gruß triky

    • Wenn ich im Winter ohne Heizung losfahre frier ich mir den A*sch ab und sehe nichts mehr durch die scheiben xD


      Definitiv nicht NORMAL!

      Bin heute morgen erst wieder los. 5 km... 90 grad wärme da... Heizung auf 22 grad... also recht warm. Außerdem war es 3 grad kalt.

    • die heizung läuft.
      der golf hat ab werk ne standheizung. ich glaube. dass dann die luftzusatzheizung links im fußraum entfällt. das könnte vielleicht die laue temperatur erklären. jedoch nicht die 85° kühlmitteltemperatur.
      tja extremo, so hat mein bora auch geheizt. leider nicht der golf :(

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Die Kühlmitteltemperatur erreicht auch nie die 90 C° :) Sondern so um die 82-83 C°. Nur der Zeiger steht auf 12 Uhr.
      Kann man schön über die "KlimaCodes" beobachten.

    • dann soll er das auch bitte tun :) vorallem wenn man bedenkt, dass der golf erst 3jahre alt ist und wir noch keine 20grad minus haben. dann könnte ich das auch verstehen. aber nicht bei diesen mickrigen temperaturen.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Zozo schrieb:

      Die Kühlmitteltemperatur erreicht auch nie die 90 C



      Wer erzählt den sowas ? Auch im Winter muss die Anzeige auf 90 C hoch gehen, es kann zwar etwas länger dauern als wie im Sommer aber Hoch gehen muss er.
      Je nach Fahrweise werden die 90 Grad auch überschritten, was man dann gut über die E MFA Anzeige sehen kann.
      Gerate wenn er ne Standheizung hat, ist der Motor ja Vorgewärmt ( je nach Standheizung) und sollte somit auch schneller auf Temperaturen kommen. Als wie einer ohne S. Heizung. Ob nun die Heizung läuft oder nicht ist auch irrelevant!

      Würde also mal alles Prüfen bei deinen, irgendwas stimmt da nicht
    • Wenn man die Kühlmitteltemperatur über die Climatronic beobachten dann sieht man dass der Zeiger ab 73 C° schon auf 12 Uhr im Tacho steht.
      Meiner pendelt sich dann bei ca. 78-82 C° ein und der Zeiger bleibt logischerweiße weiterhin auf 12 Uhr.

    • morgen werde ich mal die temp. in der climatronic im auge behalten.
      die standheizung läuft momentan noch nicht!
      heut morgen z.b. hatte ich bereits nach 10km die 90° erreicht. mal so mal so. komisch. ansonsten hilft nur ein werkstattbesuch.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Also ich behaupte das ist völlig normal so wie es ist. Je sparsamer man nen Diesel fährt, desto schlimmer ist es mit der Heizleistung und desto kälter bleibt der Motor. Mein Negativrekord steht bei rund 30km, das heist, ich bin gemischte 30km gefahren, Landstraße, nen Teil Autobahn und dann Stadtverkehr bis nach Hause, nachts um 1 Uhr. Es waren um die Null grad. Als ich an der letzten Ampel stand, wurde er sogar wieder kälter, bei Belastung, sprich normaler Fahrt, ging die Temperatur nur leicht wieder rauf.

      Erreichen tut er, je kälter es wird, die 90° laut Climatronic bei mir fast nie. Zwischen 80-85 sind die Regel und wie Zozo schrieb, ab ca 75 Grad steht auch bei mir der Zeiger konstant auf 90°. Wäre das Thermostat defekt, dürfte er garnicht so warm werden, da der innere Kühlkreislauf ständig offen wäre.
      Sollte ich mit dem Thermostat falsch liegen und er müsste trotz defektem warm werden, so korrigiert mich und nennt mir die Teilenummer für das Ding, ich lasse es nach meinem TÜV-Termin nächste Woche austauschen und dann sehen wir weiter.

      Auf wieviel Grad würde eine Standheizung den Motor aufwärmen ? Meiner hat keine, deswegen die Frage.

      Und merkwürdig ist auch ein BKD im Modelljahr 2007, in deinem Profil ? Wurde er im Plus soo lange verbaut ? Der Kopf ist noch heile ?

      Laut nininet wurde der BKD sogar angeblich noch bis 2008 verbaut, dachte der BMM wurde ab 2005 verbaut 8|

      Neuer Golf, anderer Motor, neue Probleme...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Localmaster ()

    • aber ich fahre jedes mal gleich. ich rase nicht. bin montag genauso gefahren wie dienstag. nur das wir draußen 3grad mehr hatten. das kann ja kaum den unterschied ausmachen.
      vielleicht lag es auch an folgendem: ich hatte die klima auf "auto" stehen. laut google soll dann die luftzusatzheizung mitlaufen. nur dann und nicht im eco-modus und ich glaube auch nur unterhalb einer gewissen temperatur. aber ob das was mit dem kühlmittelkreislauf zutun hat, kann ich mir eigentlich auch nicht vorstellen.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • Hm, hat deiner nicht ne Standheizung, so hattest dus weiter vorher geschrieben, da müsste doch der Motor, das Kühlmittel vorgewärmt werden oder ?

      Im nicht-Econmodus läuft der elektrische Zuheizer mit, unter 4 Grad meine ich. Müsste man nochmal in die Bedienungsanleitung schaun, da meine ich stand es drin.
      Naja, laut AKTE handelt es sich um ein Heizelement für elektrische Luftzusatzheizung, teure 270 Euro ! Also sollte das Teil nicht kaputt gehen, da wirds teuer.
      Hm, über das Teil streiten sich aber die Meinungen gerne, der Eine sagt es wird schneller warm (im Auto) der andere, ich merke keinen Unterschied. Ich finde nicht, das mit dem Heizer der Motor schneller warm wird, ist mein persönliches Empfinden. Doch habe ich bei niedrigen Temps den Econmodus aus, das das Ding seine Arbeit tut.


      Mein freundlicher meinte es wäre normal, das er so lang braucht,hm... Das Thermostat, äh, der Kühlwasserregler kostet jedenfalls grad 20 Euro, sollte sich herrausstellen, das es was bringt ihn zu tauschen, fliegts raus. Das Teil müsste bei mir aber erst grad 20000km alt sein, sollte mit dem Blocktausch neu gekommen sein.


      Taucht das warm-werden-Problem allerdings plötzlich auf, wird er nicht mehr warm, vorher schon, würde ich sagen, das Thermostat tauschen.

      Ich merke es ab ca. 5 Grad, das er länger braucht.

      Neuer Golf, anderer Motor, neue Probleme...

    • im moment läuft die standheizung noch nicht. denn es kann ja nicht sein dass die karre ewig braucht um warm zu werden und es klappt nur wenn die stadheizung läuft. da fließt ja auch nur diesel durch und kostet ja kein geld ;) !
      es muss ja auch so klappen.

      genau, unter 4grad im automodus. so hab ich es auch gelesen. es gibt aber ab mj. 08 einen neuen zuheitzer für fast die häfte ;) guck mal nach.
      der motor selbst kann ja mit dem teil auch nicht schneller warm werden, da er ja nur die innenraumluft erwärmt und nicht das kühlmittel. das gute stück befindet sich ja oben im fußraum fahrerseite.

      ich warte ja darauf, dass es wieder kälter wird um nochmal alles testen zu können. vor 2 wo hatte ich das problem schon mal. da aber bei 5 oder 6grad. der wurde auch nicht richtig warm. allerdings über ne kürzere strecke (15km). sollte aber für ein so junges auto kein problem darstellen. dafür bezahlt man ja auch gut.

      leider kann man als laie den regler nicht prüfen zumindest hab ich keine bühne um daran zu kommen. leider gibt es für diesen motor nur den einen kühlmittelregler 03G 121 113 oder vielleicht doch der kühlmitteltemperaturgeber? nix wissen :cursing:
      selbst im golf 6 wird er noch verbaut. also kann das dingen ja nicht so sch... sein :D
      bis jetzt taucht das problem nur spradisch auf, ohne genau sagen zu können woran es liegt . ich kann nur sagen, dass einmal die temp bei 3 und einmal bei 6grad lag.
      welchen code hat den die kühlmitteltemp.? ich lese immer was von 70 abfragbaren punkten bei den climacodes. bei mir sind es aber nur 30.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rufus ()