Golf IV springt manchmal nicht an

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf IV springt manchmal nicht an

      Moin Golf Fahrer ;),
      ich habe mir vor gut einem halben Jahr mein erstes Auto gekauft, daher bin ich noch Anfänger in der Sache und kenn mich noch nicht soooo gut aus :)
      Es handelt sich dabei um einen Golf IV SR mit 74KW/101PS Bj.2000 und hat jetzt ca 150000 runter.
      Nach ca. einem Monat kam es dann einmal vor, dass er nicht anspringen wollte dh: ich dreh den Schlüssel, aber er orgelt nur und springt nicht an, erst beim dritten mal. Das kam dann so ca 2 mal im Monat vor und dann immer öfter. Es passiert immer, wenn ich ihn ca. 1 Stunde stehen lasse. Also wenn ich morgens zur Schule fahr oder so springt er immer normal an, aber wenn ich dann zB nach Hause fahre und esse und dann wieder losfahren will kommt es manchmal vor. Mir fiel auch auf, dass er, wenn ich zB an einer Ampel im Leerlauf steh, etwas gewackelt hat ab und zu (Drehzahlen bleiben aber konstant etwas unter 9000). Dann bin ich zum Mechaniker gefahren und er hat dann meine Zündkerzen gewechselt und dann war da noch so eine Verbindung von Motor zu irgendwas(aus Plastik), weiß nicht genau, auf jeden Fall hat das Teil Luft gezogen oder so weil es gerissen war. So alles neu gemacht und Auto wackelte nicht mehr, lief eig wunderbar. Aber dann nach einer Woche sprang es wieder erst beim zweiten oder dritten mal an -.-
      Heute als ich zum Training wollte passierte es wieder, aber irgendwie noch extremer. Als ich den Schlüssel gedreht hab, hörte man so ein lautes Schleifen ein paar mal und die Kiste wackelte total, ABER er sprang an. Dann hab ich den nochmal ausgemacht und wieder an ,dann wackelte er wieder extrem. Naja dann bin ich einfach los und nach dem Training lief der wieder wie Butter.
      Mein Dad meinte, dass es der Anlasser sein könnte.

      Aber kennt von euch vielleicht das Problem oder hatte schonmal was Ähnliches ?? Ich will nämlich nicht gleich zum Mechaniker laufen und viel Geld ausgeben...ein Anlasser kostet bei ebay ca.80 € und einbauen kann ich das kostenlos mit einem Kollegen, da komm ich wohl billiger bei weg. Wäre euch echt dankbar für eure Hilfe !

    • Hort sich ehe nach ev. Vakuumproblem an, imkalten zustand sind vielleicht die leitungsrohre kalt und zussamengeschrumft, wenn aber warm erweitern sie sich un ziehen vielleicht irgendwo luft. War der fall bei meinem 2er golf. Anlasser lasst den Motor nich manchmal arbeiten, entwieder er dreht oder nicht. Meine meinung :huh:

      bin.. Generation Golf

    • Danke für die Antwort. Hört sich ja eigentlich auch plausibel an, aber woher kam denn gestern dieses Schleifen, das hörte sich ein bischen so an als wenn man versucht ohne getretene Kupplung zu schalten. Wusste nicht, dass der Motor garnicht arbeitet, wenn der Anlasser defekt oder kurz davor ist, naja also fällt dieser ja schonmal weg.
      Hat sonst jemand ne Ahnung ? Ich werde wohl diese Woche zu meinem Kollegen in die Werstatt fahren...mal sehen ob der noch was findet. Auf jeden Fall hat er schon dieses Plastikrohr und die Zündkerzen schon ausgewechselt und sich den Zahnriemen auch angeguckt welcher noch okay ist.Batterie sollte auch okay sein und die Drosselklappe ist es auch nicht meinte er.

    • Fehler bei VW auslesen lassen vom Kumpel ---> Nichts gefunden !!
      Weiß echt niemand was es sein könnte ? ich hab jetzt immer öfter dieses komische Schleifen beim Anspringen und jetzt ist es auch schon ein paar mal vorgekommen, dass er erst angpringt, aber dann an Umdrehungen verliert und wieder ausgeht.

    • Ev. kann es auch die benzinpumpe sein, vielleicht ist der siebfilter voll, die benzinpumpe innerein sind abgenutzt und schleifen durch, daher kommt es zu aussezern. Aber muss du prufen.

      bin.. Generation Golf

    • Das Problem besteht weiterhin. Einen Monat lang war nichts, aber jetzt wieder in den letzten 2 Tagen 3 mal nicht angesprungen und 2 mal dieses Schleifen. Habe wieder gesucht und dieses qietschen/schleifen gefunden bei Youtube !
      Es hört sich exakt so an wie hier : [video]http://www.youtube.com/watch?v=Wd3a-5ZM_ZQ[/video] Aber ich habe ja einen anderen Motor.

    • Hey,

      also da hängt der Anlasser. Er kann nicht schnell genug Ausspuren. Das ist das "Schleifen". Wird nocht ne Weile halten, doch sollte der Anlasser bald gewechselt werden.
      Wenn du den Anlasser aus der Bucht fischt, achte bitte darauf, dass es Markenqualität ist und kein Fern-Ost Nachbau. Sonst kaufst du den zweilmal...


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • jo, 100% der anlasser. Nur da muss man nicht gleich den ganzen anlasser taushen denn der motor ist ok, und der eifedler auch oder wie man es nennt, mann muss das teil das den schwungrad betatigt tauschen. Bei meinem ist es das gleiche gereusch und jetzt schon 2 jahre so, seid dem kauf. Hat aber mich noch nicht dazu bewegt es zu tauschen. :S

      bin.. Generation Golf

    • Danke Leute jetzt weiß ich wenigstens was es ist und bin etwas beruhigt. So oft, dass ich das jetzt wechsel kommt es nicht vor. Seit bestimmt 2 Wochen kam das Geräusch nicht mehr, aber in den 2 Wochen wollte der nicht beim ersten mal anspringen, aber das hängt ja damit zusammen wie ich das verstanden hab :)
      @Lakkijs ist das denn bei dir auch so, dass er auch manchmal nicht anspringt oder meinste nur das Geräusch ?

    • So danke für eure Hilfe nochmal. War heute beim Mechaniker und der hat nun bestätigt, dass es sich um den Anlasser handeln, aber ich könne damit noch etwas fahren. Naja trotzdem sucht er schon nach Ersatz, er hat da einen Golf III stehen und will mal gucken ob der bei mir passen würde. Hat sonst vielleicht jemand zufällig einen passenden Anlasser für mich zu verkaufen ??

    • So die Dinge haben sich jetzt ein bischen geändert. Mein Anlasser war völlig hin und verursachte einen Kurzschluss oder hat zu viel Strom gezogen, so dass ich mir auch noch eine neue Batterie kaufen musste. So nun hab ich einen neuen Anlasser drin und eine neue Batterie. Das komische Geräusch ist nun komplett weg und ich hab das Gefühl, dass er besser anspringt. Habe es ca. vor einer Woche alles gemacht und er lief wunderbar, ABER eben habe ich meine Freundin zur Arbeit gefahren und er wollte wieder nicht beim ersten mal anspringen -.- hat nur georgelt...beim 2ten mal hat es dann geklappt. Ich weiß echt nicht mehr weiter....was soll ich tun ?!