1.4 FSI Prob.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4 FSI Prob.

      ?(?(?(?( hallo hatte letztens probleme mit dem öldruck war ca. 3 wochen in der werkstatt davor hatte ich mal die benzin pumpe kaputt weil er einfach nicht mehr zog und nicht über 70 kam jetzt habe ich daas problem wenn ich gas im 5 gang durchtrete komm ich nicht weiter wie 140 als ob er dann nen drehzahlloch hat nach ca. 5-7 sekunden zieht er dann wieder aber auch nur paar km/h woran kann das liegen benzinpumpe falsch eingestellt ? bzw. kann man da was falsch einstellen . das prob tritt aber nicht auf wenn ich langsam bis über 140 beschleunige sprich gas nicht ganz durchtrete weiß echt nicht weiter hab den wagen erst seit paar wochen
    • Probleme mit dem Öldruck könnten unter anderem vom Öl kommen.
      Verbrauchtes Longlifeöl, mit viel Schwebeteilchen wie Schlamm und Ölkohle lassen oft den Druckregelbolzen verklemmen oder verschleissen.
      Welches Öl haste und in welchem Wechselintervall?

      [customized] - NWT powered

    • Hm, da haben wir etliche Faktoren :huh:

      Erstens:
      Welches Baujahr ist der Wagen und welcher Motor ist da genau drin?
      Welcher Motorkennbuchstabe?
      Warum wurde die Benzinpumpe gewechselt?

      Und was stimmt mit dem Öldruck genauer nicht? Welcher Druck hast Du, und wie ausgelesen?
      Oder ist nur der Füllstand auf Minimum und es kam ne Alarmmeldung?

      Wie lange ist der letzte ÖLwechsel her?
      Hast den Ölstand mal kontrolliert wo der aktuell gerade ist?

      [customized] - NWT powered

    • Paramedic_LU schrieb:

      Hm, da haben wir etliche Faktoren :huh:

      Erstens:
      Welches Baujahr ist der Wagen und welcher Motor ist da genau drin?
      Welcher Motorkennbuchstabe?
      Warum wurde die Benzinpumpe gewechselt?

      Und was stimmt mit dem Öldruck genauer nicht? Welcher Druck hast Du, und wie ausgelesen?
      Oder ist nur der Füllstand auf Minimum und es kam ne Alarmmeldung?

      Wie lange ist der letzte ÖLwechsel her?
      Hast den Ölstand mal kontrolliert wo der aktuell gerade ist?

      Baujahr 2004 ist nen 1,4l FSI 90 PS motorkennbuchstabenßß wo steht der ? benzinpumpe wurde gewechselt zog nicht motorkontrolllampe , ölpumpe und öldurckschalter sowie motorblock und zündspule sind neu der wagen hatte vorher 99tkm öldruck wurde gemessen vom händler kein plan wie aufjedenfall hab ich jetzt nur noch ein problem und das wäre wenn ich im 4 gang gas durchtrete un bei 4 tausend umdrehung zieht er einfach nicht mehr nur gaaaaanz langsam das dauert dann so ca. 5-10 sec. wenn ich dann im 5 schalte tritt as problem wieder bei ca 125 kmh auf ich weiss echt nicht mehr weiter -..-
    • Der Motorbuchstabe steht entweder auf nem Aufkleber mit Strichcode am Motorblock, bzw ist da eingraviert (3 Buchstaben) und im Serviceheft auf dem Aufkleber auf Seite 2.
      Da kein Turbo verbaut ist kanns an dem nicht liegen. Das klingt so als würde nicht genug Sprit gefördert werden, bzw Benzindruck nicht stimmen. Irgendwo ist hier was, welches die Leistung runtergegelt.

      Kennst Du jemand mit VCDS?
      Dann könnte man mal verschiedene Sachen Testen.

      Einspritzmenge und Dauer
      Luftmassenmesser
      Benzindruck

      Habt Ihr den LMM schon geprüft?

      [customized] - NWT powered