Alarmanlagen Diode

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Alarmanlagen Diode

      Moin, hab da mal ne frage!
      Ich hab mir auf der Fahrerseite die Rote Alarmanlagen Diode in der Tür ausgetauscht gegen eine blaue.
      Auf der Beifahrerseite wollte ich auch eine hinsetzen. Ich habe ein Kabel von der fahrerseite aus gezogen in die Beifahrer Tür und musste feststellen das sie nicht funktioniert. Ich habe das kabel das zur beifahrerseite geht an das kabel mit angeschlossen wo die fahrerseitendiode dran ist. Kann es nun sein das die Leitung zur Fahrerseiten diode nicht genug leistung für zwei dioden bekommt?
      Das ist irgendwie schwer zu erklären aber ich hoffe mal das einige es verstanden haben, sonst einfach mal nachfragen.
      Würde mich über Hilfe freuen.
      Gruss
      Basti

    • bazZ
      Kann es nun sein das die Leitung zur Fahrerseiten diode nicht genug leistung für zwei dioden bekommt?


      Die Theorie würde ich an deiner Stelle ganz schnell wieder verwerfen, da eine Led nur 20-30mA verbraucht und das ist wirklich gar nix.

      Beschreibe mal wo du sie andas Kabel angeschlossen hast und an welche Kabel?

      PS: Sicher das du + und - nicht vertauscht hast?
    • also ich bin direkt an die stromzufur von der original türdiode abgegangen! Also ich glaube das heisst dann laufen die beiden dioden parallel.
      Falsch angeschlossen kann eigentlich nicht sein, weil ich es auch andersrum getestet habe!
      Kommt denn genug strom an der diode auf der fahrerseite an um zwei dioden damit betreiben zu können?

    • wie wechselt man eigentlich diese dioden? Türpin einfach nur abdrehen, das ding rausziehen, die kabel rausziehen, an einer bestimmten stelle abschneiden, die neuen kabel dran und alles wieder reinquetschen, oder wie???

    • Ich hab mir Rosetten von VW geholt 21 cent das stück, diode in extra hellem blau 1,95 + wiederstand.
      Die Diode hab ich dann mit heisskleber in die Rosette geklebt, vorher natürlich ein loch reingebohrt in der rosette.
      dann einfach nur die alte rosette raushebeln, die alte von der stromleitung abschneiden und die neue dann dranlöten. nur so mal kurz beschrieben.

    • die sache mit den zwei leuchten geht definitiv...hab das vor ein paar wochen bei nem kumpel erst angeschlossen!! hab ne zweiadrige leitung gelegt und auch parallel zur anderen diode und deren vorwiderstand!! für die rechte seite brauchst du dann dementsprechend nen zweiten widerstand...
      wenn du das genau so gemacht hast gibts nur zwei möglichkeiten:
      a: du hast die diode falsch gepolt angeschlossen
      b: du hast nen falschen wiederstand berechnet..
      musst beachten das die blauen leds ne grösse durchlssspannung benötigen!!
      gruss matze

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bora-r32 ()

    • Hey das is mal ne richtige Hilfe!
      Also hab gestern nochmal die rosette auf der fahrerseite austauschen müssen weil ich sie das letzte mal kurz vor beenden des einbaus nochmal kaputt gebrochen hatte :)
      Naja heute hat sich dann ein kabel an der fahrerseite nochmal gellöst gehabt und nun bau ich nochmal eine zweite für die beifahrerseite wo die nicht funktioniert! Vielleicht is die diode auch kaputt oder so...
      Aber falsch angeschlossen auf keinen fall und wiederstand hat mir der elektroladen immer mitgegeben und ich hab bisher schon 14 stück da gekauft die auch funktionieren! Dementsprechend sieht auch mein auto aus, vollkommen ausgeleuchtet!
      Ich probiers nochmal aus und werde rückmeldung geben.
      Gruss

      Basti

    • hab eben die dioden kontrolliert bzw das kabel!
      Läuft jetzt, es lag an der diode! Sie war kaputt oder ich hab den wiederstand falsch angelötet! Auf jedenfall funktioniert es jetzt! Hab nun auf beiden seiten licht blinken... :)
      Danke nochmal!
      Gruss
      Basti

    • Hallo nochmal....

      Hey, nochmal wegen der Dioden...
      ...Ich hab ja jetzt zwei dioden an der Alarmanlage angeschlossen!
      Funktioniert alles, aber wie sieht das aus mit dem Strom? Hält das die Batterie aus? Also mal angenommen mein Auto steht mal ne woche still und die dioden blinken die ganze zeit durch, saugt das dann die Batterie leer oder nicht?
      Sorry für die Laienhafte Frage aber hoffentlich kann mir das jemand sagen?
      Gruss
      Basti

    • RE: Hallo nochmal....

      Um die Batterie musst du dir gar gar gar keine sorgen machen, dass hält auch locker über ein Jahr. Die Leds saugen ja wirklich nix...
      Ich hab bei mir auch schon mal 5 Studen non-stop Playstation im Auto gezockt ohne Zündung und die Batterie war immernoch net leer. :D

    • Original von Krake
      erst drehen, dann ziehen .... ;)



      grrr in welche richtung??? ich dreh mir da einen ab... der bewegt sich nen scheiß!
    • nix drehen ziehen!
      Lass den Türpin dran! Den brauchst du nicht abbauen!
      Du brauchst nur die Rosette rausholen! Einfach mit kleinem schraubenzieher unterhebeln und nach oben das ding aber vorsicht, nicht das er bricht!
      Geht schnell!