Probleme mit der Schaltanzeige

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit der Schaltanzeige

      Hallo zusammen,

      habe seit ein paar Tagen mehr oder weniger ein Problem mit meinem Motor.
      Wenn es ein Problem ist, da bin ich mir nämlich nicht so sicher.
      In der MFA wird ja die Schaltempfehlung angezeigt.
      Habe es die Tage gehabt, dass mir bei 2000 Umdrehungen angezeigt wurde, dass ich runterschalten soll? Sprich schalte im zweiten Gang bei 2000 Upm in den dritten und in der MFA steht dann, dass ich runterschalten soll!!! Das kann bei nem Diesel ja nicht normal sein oder hängt es eventuell mit dem Partikellfilter zusammen?????
      Hat einer nen Rat? War auch schon auf dem Weg in die Werkstatt aber dank Vorführeffekt konnte ich mir den Weg sparen.

      Thanks for help! :)

    • keine sorge ist normal! dadurch wird dafür gesorgt, dass du mehr drehzahl hast und somit den partikelfilter beim reinigen untersützt.

      gruss martin

    • die kleinen 110er haben Probleme mit dem Differenzdrucksensor (?) am DPF...Dad hatte dieses Problem 33000km, dann kam die Abgaslampe und ab zur Werft :)

      Er fährt 90km am Tag, da ist es unmöglich, dass sich der DPF meldet ;)

      Wie ist dein Fahrprofil? Ähnlich? Dann gehe ich schon von einem defekt aus...

      Dad hatte es regelmäßig, 1x in 1 oder 2 Wochen, Drehzahl im Stand auf 1000upm, Lüfter lief etliche Minuten nach, trotz Temperaturen im Winter weit unter 0 Grad :)

    • das problem mit dem 2.0tdi 110ps wäre mir neu....

      bei mir ist es so, dass sich der partikelfilter alle 750-2000km einmal reinigt. dies macht sich dadurch bemerkbar, dass die öltemperatur um paar grad höher ist und die schaltanzeige einen auffordert runterzuschalten. dadruch wird halt der reinigungsprozess beschleunigt.

      dieses verhalten hab ich seit der erstzulassung. probleme innerhalb der gefahrenen 38tkm? null...und wenn der reinigungsprozess unterbrochen wird, ist es auch egal! die neuen dpf's sind ziemlich robust :)

      gruss martin

    • Also ich fahre am Tag ca. 110 km, 55 pro Strecke.

      Das Problem ist aber jetzt erst in den letzten Tagen aufgefallen, er hat jetzt gute 10.000 km auf der Uhr.
      Habe bemerkt, dass dies immer nach der Autobahnfahrt auftaucht.
      Heute auch wieder... Autobahn gefahren, dann kam ich leider in nen Stau, dort habe ich dann wieder festgestellt, dass bei gut 2000 upm keine Empfehlung zum hochschalten kam. Dieses Problem ist aber nach gut 5 Minuten verschwunden. Könnte also wirklich dieser Reinigungsprozess sein.

      Liegt es vielleicht daran, dass ich die letzten 1-2 Wochen nur Kurzstrecken gefahren bin? Pro Strecke nur noch 15 km, kaum Autobahn.....