alh tdi und meine probs mit dem starten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • alh tdi und meine probs mit dem starten

      zur zeit hab ich komische probleme mit meinem alh tdi bj98.je nach dem wie das wetter so ist muß ich mal 1-2 oder 5-6 sek orgeln bis er angeht.schlimm wirds wenn ich ihn in kaltem zustand 2-3min fahre und abstelle.dann nach vielleicht 5-10min wieder ein paar sek orgeln.manchmal, nach autobahn fahrt oder längerer stadtfahrt orgelt er ewig.länger als 10sek.Beim 3.versuch startet er dann widerwillig und dabei schüttelts das auto wie n küchenmixer.das alles ist aber sporadisch.passiert auch nicht jedesmal.
      könnte das an den glühkerzen liegen??kann man pauschal sagen ab wieviel km die den geist aufgeben???oder kann das auch an dem schlechten sprit hier in kroatien liegen.und noch ne letzte rage,wollte mal den "systemreiniger" liqui moly einsetzen damit mal das ganze system gesäubert wird.ist das zu empfehlen oder nicht oder welche möglichkeiten gibts noch ohne den motor oder zu zerlegen.langstrecke bin ich vorletzte woche gefahren. knapp 1600km.
      hab 143tkm drauf.
      gruß jady

      s-line...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jady28de ()

    • saugrohrklappe??? keine ahnung,agr ist abgeklemmt :D ,fehlerspeicher hab ich nicht auslesen lassen.ja,michael.das hatte ich schon mal gefragt.aber seit kurzem ists arg geworden.hab die glühkerzen nicht ausmessen können da ich keinen fand der ein mutifunktionsgerät hat ;(

      s-line...

    • Kann auch an der Batterie liegen.
      Hatte das gleiche Problem auch mit meinem Golf.
      Nach dem einbau der neuen Batterie war alles wieder i.o.

    • die batterie ist 3jahre alt,hab gestern während dem schrauben :D musik gehört.so 3std lang und er drehte ohne probs.am besten startet er wenn er 2-3tage stand ?(

      s-line...

    • Original von jady28de
      saugrohrklappe??? keine ahnung,agr ist abgeklemmt :D ,fehlerspeicher hab ich nicht auslesen lassen.ja,michael.das hatte ich schon mal gefragt.aber seit kurzem ists arg geworden.hab die glühkerzen nicht ausmessen können da ich keinen fand der ein mutifunktionsgerät hat ;(


      Und du hast auch die AGR abgeklemmt, ned zufällig die Saugrohrklappe? :D
    • Hatte das gleiche Thema mit meinem! Mit den genau gleichen Anzeichen. VW hat da mal ein Rundschreiben geschickt, an alle VAG-Werkstätten. Und das stand drin das es bei einigen Modellen Problem mit dem Anlasser gibt. Insbesondere mit der Stromaufnahme etc. Die Lösung des Problems war bei mir das tauschen des Anlassers! Hatte bisjetzt absolut keine Problem mehr.

      Gruß Ben

    • Klaro hatten wir den Thread schon mal , und nicht nur einmal :D
      Ich hatte ja früher auch oft Probleme mit dem Startverhalten und ständig Luftblasen im Diesel im Schlauch (der durchsichtige ist gemeint.)

      Filterwechsel hat das Problem behoben, mehr oder weniger. Springt trotzdem viel langsamer an als der ALH von Bender (um mal ein Beispiel zu nehmen).

    • RE: alh tdi und meine probs mit dem starten

      Prüf mal die Dieselzufuhr vom Filter zur Pumpe ob da Luftblasen sind ! Wenn ja erstmal die Dichtringe des Vorwärmventils erneuern ! Sind zum neuen Filter dazu ! Als nächstes Filter wechseln und auf jeden Fall neue Glühkerzen ! Viel Spaß !! :D:D:D

    • @andi b,
      danke,werd ich haben.dieselfilter wurde vor 20tkm gewechselt.anlasser dreht normal und willig.ähm,michael,ich fahr G (gerät)O (ohne)L (logische)F (funktion) :D
      das versteht sich von selbst daß ich die saugrohr klappe zugemacht habe ;) . Blasen in der spritleitung? wird das nicht n bißchen eng für 2 leute? :D

      s-line...

    • Hallo, ich habe auch Luftblässchen in der klaren Leitung. (Lufi, Karaftstoffi, Glühkerzen) Alles Neu :(

      Wie habt ihr das Problem beseitigt ?
      Ich fahre 110 PS TDI VP37

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dejavue83 ()

    • Hier hatte mir loneman gesagt, das er das Rückschlagventil im Dieselfilter gewechselt hat.
      Finde 3-4 sek. "Orgeln" nach dem Vorglühen schon zu lange ....
      Gruss Marcel . und danke Vorweg an alle !!!"Hilfreichen"!!! Kommentare

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dejavue83 ()