Golf 3 Kühleranzeige spinnt!

    • Golf 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 3 Kühleranzeige spinnt!

      Also mein Anliegen bei meinen 3 Golf ist, dass er zuerst beim Thermostatgehäuse Kühlwasser verloren hat, auch da spinnte schon die Temp Anzeige. Das undichte Thermostat Gehäuse wurde gestern behoben mit neuen TempFühler und Thermostat, aber die Anzeige spinnt noch immer, die Schläuche werden unterschiedlich warm, die Temp Anzeige geht nur bis 70C fällt dann aber ganz runter auf 60C. War dann heute beim ÖAMTC(ADAC in Deutschland) der treibte den Motor auf den Stand hoch, entlüftete das Kühlsystem-hat den Druck rausgelassen, da gint die Anzeige auf 90C kaum bin ich wieder ca 3-6 km gefahren fiel die Anzeige wieder auf 70 und dann ganz auf 60C

      Edit: Die Heizung wir richtig heiß!

      Ich hoffe ihr könnt mir da helfen bin echt schon am verzweifeln!

      lg aus Austria

    • Moin,

      denke mal das es bei dir nicht grade + 20 grad sind oder? meiner macht das bei minusgraden auch, da der fahrtwind das Kühlwasser natürlich viel doller und schneller abkühlt.

      Gruß

      I'm not low but faster than you...

    • Naja i finds halt komisch, hatt noch nie einen Golf und das ist mein erster, hatte vorhin immer Mazda und Ford und da waren es immer 90 Grad, der ADAC-ÖAMTC Mechaniker sagte das es das Thermostat ist, aber wenn ja ein neues drin ist und die Schläuche langsam unterschiedlich warm werden!

      bei mir hats zurzeit -2 grad und ich finds halt komisch, in der werkstatt erreichte er seine 90 grad und dann auf der straße sank die temp wieder auf 60 runter xD

    • also das die schläuche am kühler oben und unten unerschiedlich warm werden ist normal, da das kühlwasser oben in den Kühler reingeht, dann gekühlt wird und unten etwas kühler wieder rauskommt.

      Wurde er denn im Sommer bzw. als es wärmer draußen war, richtig warm?

      Gruß

      I'm not low but faster than you...

    • Achso alles klar, wenn der Motor im Stand warm wird bzw. die 90 Grad erreicht und auch nicht überschritten werden, denke ich mal das alles in ordnung ist. Wie gesagt bei meinem ist es genau so und ich sehe da keinen Handlungsbedarf.

      Gruß

      I'm not low but faster than you...

    • ja also heute beim test in der werkstatt, nachdem er das kühlsystem entlüftet hatte, wurde das auto recht schnell warm und erreichte die 90 grad und die 90 grad wurden nicht überschritten, dann halt beim fahren in der stadt ging die temp ganz runter bis zum letzen strich!

      soll ich selber nochmals testen ob die temp auf 90 grad geht wenn er steht?

      lg

    • Wie heißt es doch immer so schön "Alles kann, nicht muss". Das ist immer schwer zu sagen, wenn man es nicht selbst gesehn hat. Haste Kühlwasserverlust? Sprich ist der Stand im Behälter stark gesunken? Haste beim Fahren weißen qualm ausm Auspuff?

      Zur Sicherheit würde ich nochmal nen CO -Lecktest machen lassen.


      €dit: Ich würde den Wagen zur Sicherheit nochmal im Stand warm laufen lassen und dann mal Losfahren und gucken was die Temparatur macht.
      Gruß

      I'm not low but faster than you...

    • kühlwasser hat er vorhin verloren, wo er das undichte thermostat gehäuse gehabt hat, nun hat er nix mehr,is das normal das kühlflüssigkeit leicht schmierig is?

      weißen rauch hab ich nur in der frei-jetz im winter, beim öamtc in der werkstatt war nix, es sind auch im öl keine blasen usw!

      der mechaniker von öamtc sagte wenn die zylinderkopfdichtung kaputt wäre, dann wären auch die schläuche hart und nicht elastisch!

      wenn er im stand warm läuft geht er auf 90 grad, er obere schlauch wird warm der untere ist kalt, wenn man nun fährt geht die temp ganz runter auf 60, aber das kühlwasser usw wird warm und mit der zeit auch der untere schlauch!

    • Also die Konsistens der kühlflüssigkeit ist durch den Kühlmittelzusatz nicht wie Wasser sondern wie du schon gesagt hast leicht "schmierig".

      ich an deiner stelle würde erstmal nichts machen, da die Heizung warm wird, du keinen Verlust hast und die Temparatur im Stand auf 90 Grad hoch geht.

      Gruß

      I'm not low but faster than you...

    • so hab den fehler gefunden jetzt heizt er wieder so heiß das man sich fast die finger verbennt!! xD

      Das Thermostat Nummer 3 war defekt, war dann heute Thermostat Nummer 4 besorgen mit empfehlung von der Werkstatt, siehe da es geht nun wieder!

      Er macht die Kühlerschläuche richtig auf und zeigt mir auch bei der Anzeige an!

      LG