Motorgeräusche

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorgeräusche

      Hallo Leute,

      mein Motor macht seit gestern komische Gräusche. Ausserdem habe ich das Gefühl, dass dieser an der Beifahrerseite abgesackt ist - sprich schräg im Motorraum liegt. Habt ihr ne Idee?? Vor einer Woche ist mir eine Dachlawine auf die Haube gefallen, vielleicht hängt es ja auch damit zusammen?!

      [video]http://www.youtube.com/watch?v=7O4ii-rXpZA[/video]

      [video]http://www.youtube.com/watch?v=svY_kyKEAW4&feature=mfu_in_order&list=UL[/video]

      Wie man am Drehzahlmesser und an der eMFA sehen kann, ist die Leerlaufdrehzahl konstant. Allerdings vibriert und schüttelt der Motorblock und das ganze Auto.

      Gruß

    • Irgendwas läuft unrund. Im zweiten Video ist ja dort genau der Zahnriemen mit Spannrolle usw... Vielleicht ist da was kaputt.
      Aber so schwer zu sagen. Wenn du mehr Drehzahl gibst, verändert sich das Geräusch?

    • Zozo schrieb:

      Irgendwas läuft unrund. Im zweiten Video ist ja dort genau der Zahnriemen mit Spannrolle usw... Vielleicht ist da was kaputt.
      Aber so schwer zu sagen. Wenn du mehr Drehzahl gibst, verändert sich das Geräusch?


      Das Geräusch verändert sich nicht direkt - wird nur lauter. Habe den Zahnriemen vor 3.000 km tauschen lassen - vielleicht haben die auch was verbockt. Das Geräusch ist gerstern innerhalb von 5 km so extrem geworden. Davor war es eigentlich nur ein Brummen, dann kam das Geräusch nur im Leerlauf und in 0 Stellung während der Fahrt. Jetzt ist es dauerhaft da und fahren will ich so eigentlich nicht mehr.
    • Ok. Dann ist das Problem ja Drehzahlgebunden.
      Hmmm... Evlt. Die Spannrolle oder eine andere agregat welche durch den Zahnriemen bzw. Keilriemen angetrieben wird.
      Getriebe würde ich ausschließen da es auf der anderen Seite im Motorraum ist.
      Vielleicht hört/sieht man die Fehlerquelle besser wenn man mal den Unterbodenschutz abschraubt und sich das ganze mal von unten anschaut.