Golf IV Variant bringt mich zur Verzweifelung

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf IV Variant bringt mich zur Verzweifelung

      Hallo zusammen,im Besitz eines VW Golf IV Variant 2.0L.Sein ein paar Wochen habe ich tierische Probleme und zwar hat es angefangen das immer die Fehlermeldung kommt. „Abgas Werkstatt“
      Das Auto hat auch ab und zu geruckelt und hohen Verbrauch angezeigt und auch gehabt.
      Irgendwann hatte das Auto zu gezuckt und geruckelt, habe den ADAC angerufen und der hat festgestelt das es Probleme auf dem 3 Zylinder es gibt. Ich sollte mal die Kerzen wechseln, hatte sie eigentlich vor einem Jahr getauscht gehabt.
      Habe die Kerzen heraus geschraubt und die vierte ist mir abgebrochen, bündig am Gewinde.
      Habe das Auto dann in meine Werkstatt gebracht, es hat sich danach nicht mehr richtig starten lassen und es hat einen Bums gemacht. Meine Werkstatt hatte mir gesagt das der Kolben eine Macke bzw. Abdruckt hat.Es musste ein neuer Kolben eingebaut werden, insgesamt hat mich der Spaß 1900€ gekostet, da der Kopf auch noch ab geschliffen werden musste und alles angepasst wurde.
      Ich war mehr oder weniger wieder Glücklich dass das Auto wieder lief. Nach einer Zeit ist wieder die Meldung gekommen Abgas Werkstatt, sowie ist auch der Motorblock leuchte angegangen.
      Später kam sogar noch die Meldung STOP Bremsen prüfen. Auch die Uhr hat gesponnen (falsche Zeit angezeigt)

      Der Verbrauch stieg wieder an, das Auto hat auch einen fauligen Geruch am Auspuff.
      Termin mit Werkstatt ausgemacht muss wieder geprüft werden.
      Heut hat mich der Schlag getroffen, meine Frau wollte starten und das Auto hat merkwürdige Geräusche gemacht, hinten kam auch Ruß raus und stinkt.Festgestellt habe ich auch das das Auto nicht 100% bremst.
      Habe das Auto heute wieder in die Werkstatt gebracht hoffe nun das sie den Fehler endlich finden.So wie ich das sehe bekommt das Auto falsche Werte geliefert, was könnt e da defekt sein.
      Hatte schon jemand solche Probleme an seinem Golf?

      Wäre für jeden Rat dankbar.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Danny_TDI ()