2er startet nich mehr nach langer Strecke und kaltem Wetter

    • Golf 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2er startet nich mehr nach langer Strecke und kaltem Wetter

      Hoi Leude,

      ich hab nen großes Problem mit meinem 2er Golf.

      Bin am Dienstag Abend 240km mit dem Wagen auf der Autobahn bei etwas kälterem Wetter zu meiner Freundin gefahren.

      Mittwoch und Donnerstag stand der Wagen komplett in dr kälte und wurde nicht bewegt.

      Heute wollte ich den Wagen starten, aber es klappt nicht. Er orgelt, orgelt und orgelt wie wild, aber nichts passiert ausser die Batterie die schwacher wird.

      Sonst is der Wagen immer ganz gut angesprungen ausser wenn r warm war, muss man immer bisschen mit dem Gaspedal spielen.

      Hatte schonmal so eine Situation aber das Autohaus hats mir net wirklich erklären können, woran es lag.

      Was kann ich nun machen? Bin auf den Wagen angewiesen und brauche den Bock Und das ausgerechnet heute zu Weihnachten..

      Zündfunken is da, Tank is auch Voll

      Edit: Handelt sich um einen 1,8l Motor (RH) mit Vergaser und AM Getriebe

      Oli

    • bekommt er genug Sprit wenn er orgelt `? also will er anspringen oder dreht der nur.

      wie läuft er wenn er ein mal an ist ?

      sind die zündkerzen ok wie sehen die aus mit ruß oder weiß am ende ?
      verteiler finger kontrolieren ?


      hörst du wenn die Zündung an ist wie die Sprit pumpe brummt ? kann sein das er nicht genug Sprit bekommt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gotse123 ()

    • ist das relai der Spritpumpe ok. Das hatte bei meinem 2er mal einen knacks und das verhielt sich ähnlich.

      MFG Tobias

    • Falls man dir schon geholfen hat sorry!!!
      Es könnte sein das die Dreipunktdose nicht mehr richtig arbeitet oder aber das Thermozeitventil... hatte das gleiche Problem letzten Winter habe beides ausgetauscht und danach ist er sofort angesprungen... hoffe das Hilft