Läuft mein R nur noch auf 4 Zylinder ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Läuft mein R nur noch auf 4 Zylinder ?

      Hallo,


      ich bin gestern in ein Schneeberg gerutscht. Nicht heftig aber naja. Jetzt hört sich mein R nicht mehr nach dem kernigen 6-Zylinder an. Wenn ich die Motorhaube aufmache wackelt der Motor total, als würde er "unrund" laufen.
      Was kann da passiert sein?
      Ein Fehler wird mir im Computer nicht angezeigt.


      Kann mir jemand helfen?


      Lg

    • Wippt der nach vorne und hinten? Besonders beim Gas geben?
      Nicht dass du dir die Drehmomentstütze unten abgerissen hast (würde jetzt noch nicht unbedingt den 4Zylinderklang erklären).
      Das würde aber keinen Fehler abspeichern...
      Mal unters Auto legen und nachschauen, sieht man ja zum Glück relativ einfach.

      MfG Marius

    • Ja ich meine schon das der nach vorne und hinten wippt. Wenn ich auf "D" fahre und im niedriegen Drehzahlbereich fahre, ruckelt oder stottert der einbisschen, wie beim Diesel bei 30km/H im 4. Gang fahren. Ihr wisst was ich meine ;)

      Edit: Wie er beim Gas geben wippt, keine ahnung. Wenn ich im Auto sitze, und an der Ampel stehe, wackelt das Auto ganz schön. Beim fahren ist eigentlich alles normal, außer der komische Sound.

    • [video]http://www.youtube.com/watch?v=wMPOXigVSIc[/video]

      Probier das mal mit wem aus vllt - das war mein vorletzter Motorumbau und noch ohne Drehmomentstütze, man sieht ganz gut, wie der Motor rumwackelt.

      Vielleicht hat hier auch noch jmd. ne bessere Idee, weil ich bin noch recht skeptisch, dass ich dir mit meinem Ansatz wirklich helfen kann xD

      MfG Marius

    • Wie heftig biste denn "eingeschlagen"
      Ist der Luftansaugweg intakt? Was undicht, abgebrochen, gerissen?
      Kontrolliere mal alles ab Frontendmodul bis zur Drosselklappe.
      Undichte Stellen und Falschluft rufen meist unrunden Lauf hervor. Ebenso defekte Zündspulen.
      Hier müßte aber die Spule selbst, oder ein Kabel defekt sein. Halte ich für unwahrscheinlich bei nem Auftreffen auf den Schneeberg.

      [customized] - NWT powered

    • Weiß nicht, so mit 50km/h ??

      Vorne von dem Lüftungsgrill ist nur eine "Warbe" abgebrochen. Oder wie auch immer das heißt. Und das Nummernschild ist ab. Und viel Schnee vorne vor dem Kühler!

      Hier ein bild: oenne.net/pics/Unfall.jpg

      Und da war so ein "Berg" wie rechts neben der Spur...

    • Den Fehlerspeicher hast du per VAG Com ausgelesen?

      Kann auch sein das sich eine Zündspule verabschiedet hat. Wäre ein dummer zufall, aber dann läuft er auch sehr unruhig und klingt nicht mehr nach nem 6 Zylinder.

      Ansonsten fahr Montag mal zu VW. Würde ihn jetzt halt nicht mehr groß bewegen.

    • Nein habe ich nicht ausgelesen, habe auch nicht die Möglichkeit dazu.

      Ja seit dem Aufprall habe ich den Wagen auch nicht mehr bewegt.

    • Oenne schrieb:

      Hallo,


      ich bin gestern in ein Schneeberg gerutscht. Nicht heftig aber naja. Jetzt hört sich mein R nicht mehr nach dem kernigen 6-Zylinder an. Wenn ich die Motorhaube aufmache wackelt der Motor total, als würde er "unrund" laufen.
      Was kann da passiert sein?
      Ein Fehler wird mir im Computer nicht angezeigt.


      Kann mir jemand helfen?


      Lg



      Hallo!
      Habe aktuell ein ähnliches Problem. Mein 4 Zylinder klingt nach einem 3 Zylinder. Ursache dafür ist ein gebrochener Motorträger. Kann man bei mir ganz gut erkennen, wenn man die Plastikabdeckung vom Motor entfernt - der hängt auf der Beifahrerseite durch.

      [video]http://www.youtube.com/watch?v=7O4ii-rXpZA[/video]

      Habe hier eine Schätzung vom Gutachter liegen - € 1.600,- - allerdings brauche ich noch eine neue Motorhaube... :S
    • absolut nicht!

      Motorhalterung gebrochen und die nagelt auf die karosse bzw auf den abgebrochenen stift^^ denk ich mal^^

      Am besten langsam zur werkstatt fahrn! und ma nachschauen lassn..!! Wenn 2 gebrochn sind würde ich den wagen abschleppn lassn da sonst dder motor runterbreche kann...

      kann materialschwäche sein hatte kumpel bei seinen r32 bei 120 auf der autobahn...


      wenns das war und nicht noch was kaputt ist hast glück gehabt

    • hey hatte das auch mal so änlich an meinem .:R da war einfach nur ne zündspule defekt hat geruckelt wie die sau ..kein durchzug kein sound einffach nur am ruckeln