1.4er und ÖL

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4er und ÖL

      Ich weiß, wir hatten dieses Thema schon sehr oft, aber das glaube ich noch nicht:

      Mein Vater hat heute bei VW angerufen: Und zwar hat er den Herren (der Chef des Autohauses) gefragt, wie man das Problem mit dem hohen Motorölverbrauch beheben könnte? Er hat ein paar Dinge gefragt, an denen es liegen könnte, aber der Herr am anderen Ende, meinte nur, dass es das nicht bringen wird! Daraufhin wollte mein Vater dann natürlich wissen, woher er das weiß. Er sagte, dass er das nicht sagen dürfe 8o . . .
      Am Ende des Gespräches ließ er dann verlauten, dass VW wohl irgendeine Neuerung an der 1,4er Maschine vorgenommen haben muss, um dieses Problem endgültig in den Griff zu bekommen. Es haben in dem Autohaus bereits drei oder vier Leute ihre Maschine austauschen lassen und seien bis jetzt zufrienden, betonte der VW-Fritze!

      Morgen will der Chef dann nochmal hier durchrufen und uns sagen, was so eine Austauschmaschine dann kosten würde. Macht euch allerdings keine Hoffnungen: Es wird NUR eine Maschine mit der gleichen Leistung verbaut :(


      So far . . .


      Gruß, Benny

    • RE: 1.4er und ÖL

      So, nu hat sich herausgestellt, dass es eine Neuerung beim Öldeckel gibt. Hab mir den gleich mal geholt und tatsächlich: In der Mitte des Deckels ist so ein kleines Loch (innenbelüftet?!).
      Hab den nun drauf und werde das mal testen.
      die TN des neuen Öldeckels fängt mit 030 ... an den Rest hab ich nicht mehr im Kopf.
      Bin ja mal gespannt, ob es wirklich nur an diesem Teil liegen kann ?(
      Werde jedenfalls berichten, was nach 1000 km noch an Öl übrig ist. Hatte letztens bis "Max" voll gefüllt.

      Gruß, Benny

    • oh, dann bin ich ja mal gespannt.
      ich fahre nämlich auch eine 1,4l maschine.

      kannst ja dann berichten was bei raus gekommen ist.

      danke

      bye
      theisman

      Ich glaub, ich hab einen Tinnitus im Auge..., ich sehe nur Pfeifen!
    • yo, auf jeden fall...
      aber erstma werd ich min. 1000 km abratzen und dann sehen. du weißt ja, vw sichert sich mit diesem "1 liter auf 1000 darf er nehmen" ganz schön ab... X(

      Benny

      @DerBen

      Das ist auch von Motor zu Motor verschieden, aber der 1.4er is halt dafür bekannt.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Bensen ()

    • Original von DerBen
      ich hab auch nen 1.4er, hat etz 8400 km runter und der ölverbrauch ist gleich null !!!


      ja du hast dann wohl den neueren Motor, und wir den alten!


      mein Öl verbrauch ist so bei 0,9 - 1 L auf 1500 KM
    • ja, genau...und ich hab auch ma irgendwo gelesen, dass einer auch so ein problem hatte. allerdings trat das erst bei 65000 km auf und nach der nächsten inspektion war das dann auch wieder weg mit dem hohen ölverbrauch.

      sehr eigenartig alles, aber wär ja gut, wenn's der öldeckel wäre...kostet übrigens € 12,-- also noch ganz vertretbar :D


      bin letztens 150km bahn gefahren. immer so 160-170 kmh. da hat er über nen viertel liter weggeschluckt...wundert mich nur, wo das alles bleibt. bei der menge müsste ja scho fast blau hinten rauskomemn ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bensen ()

    • Ich hab den 2.0 Motor (Bj. 2000), verbraucht mehr Öl als Benzin.


      Alle 1200km brauch ich neues Öl, das kanns ja wohl nicht sein?!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von car_bar ()

    • wenn man das so liest, scheint's ja doch am baujahr zu liegen... :O
      der 2.0er soll auch so'n kleiner schlucker sein. hab gestern mit meinem verkäufer beim autohaus geschnackt...er meinte er frau hat grad einen 2.0 variant wieder in zahlung gegeben, weil sie es satt hat, immer öl nachzukippen.

    • nein, laut aussage des vw meisters würde es zuerst die simmeringe zerreißen und dann erstmal den kat.

      hab denen das vor 4 wochen mitgeteilt, weil ich nachgeschaut habe und die haben gesagt ihr absauggerät sei kaputt, daher geht es nicht gestern hab ich denen gesagt die sollen das nun endlich machen, schließlich zahlt man ja genug und siehe da sie haben das öl abgelassen.

      war ein 1/2 liter zuviel drinnen und bin 2tkm damit gefahren