Bitte Um Problemlösung: Er Springt Einfach Nicht Mehr An!

    • Audi A3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bitte Um Problemlösung: Er Springt Einfach Nicht Mehr An!

      Hallo an alle,

      also, ich fahre folgendes[b] Auto:[/b]

      • Audi A3 1,9 TDI Motorcode AGR 90PS
      • Baujahr: 1/96
      • Eventuell wichtig (?): Chiptuning

      [b]Problematik:[/b]

      Mein Auto ist morgens erst schlecht und dann gar nicht mehr angesprungen.

      Gewechselt wurden schon an dem Auto:

      • Batterie
      • Dieselfilter
      • alle 4 Glühkerzen
      • Kühlmitteltemperaturgeber
      • Vorwärmeinrichtung am Dieselfilter
      • ein Rückschlagventil hinter der Einspritzpumpe verbaut
      • Dieselleitung zum Tank wurden testweise auch umgangen, indem die Kraftstoffleitungen mit einem daneben stehenden Kanister gespeist wurden – gleiche Problem; müssen demzufolge auch in Ordnung sein

      Es wird von einem Mechaniker geraten, die Einspritzpumpe(Kosten ca. 1100€) zu wechseln, weil das bei Audi auch so gemacht wird.

      Das Problem ist, dass nach längerer Standzeit in den Dieselleitungen Luft drin ist und die Einspritzpumpe es nicht schafft, den Druck aufzubauen, der benötigt wird, vernünftig einzuspritzen.
      D.h. es wird der Diesel auf den Kolben nur drauf geträufelt und nicht gesprüht.

      Seltsam ist nur, das der Motor bei ca. 10°C problemlos anspringt, zwar mit ein wenig leiern lassen, aber er kommt.

      Bei kälteren Temperaturen springt der Motor nur an, wenn man mit Starthilfespray nachhilft.

      Ist er dann angesprungen und man wartet nicht zu lange(bis zu einer Stunde) springt er auch ohne fremde Hilfe von allein an.

      Winterdiesel wurde auch getankt.

      Hat jemand noch eine Idee, woran das alles liegen könnte?

      Für eure Antworten schon mal Dankeschön!!!
    • Kann schon sein das es mit der einspritzpumpe zusammen hängt!

      Evtl mal ne gebrauchte von nem neueren modell einbauenlassen und probieren..

      Wie machst dus beim starten?

      Ich kennst nur vom traktor schlüssl drehen und warten bis die vorwärmeanzeige weg ist (kann duchaus mal 3 minuten dauern)

      Dann starten!

      Aja noch was steht das auto im freien?

      mfg

    • Laura15072009 schrieb:

      Es wird von einem Mechaniker geraten, die Einspritzpumpe(Kosten ca. 1100?) zu wechseln, weil das bei Audi auch so gemacht wird.

      Das Problem ist, dass nach längerer Standzeit in den Dieselleitungen Luft drin ist und die Einspritzpumpe es nicht schafft, den Druck aufzubauen, der benötigt wird, vernünftig einzuspritzen.


      Das passt doch zusammen. Moeglicherweise morsche Dichtungen oder Schlaeuche. Schlauchverbindungen checken und Pumpe neu abdichten.
    • Jeder Diesel, der in Deutschland vertrieben wird, ist Winterdiesel. Da gibt's extra DIN Normen für, die die Mineralölkonzerne einhalten müssen.
      Du musst keinen "Extra" Winterdiesel tanken, der meistens teurer ist.

      Zu deinem Problem: Es wird wohl die Einspritzpumpe sein, und 1100 sind relativ normal. Offiziell kostet das Teil 1.439,90 € incl. 19% Mwst, Teilenummer 028130115MX, wenn ich da jetzt liege.