standgas probleme

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • standgas probleme

      Hey leute...

      hab schon einiges in der Suchfunktion gefunden..., aber irgendwie komm ich nicht mehr weiter.
      Werd erstmal mein Problem beschreiben!

      Wenn ich meinen Golf 1,8T AUM Leistungsoptimierung 195 PS Bj 2002 starte, läuft der Motor ziemlich unrund!
      wenn ich gas gebe ist alles ganz normal!
      Auch während der Fahrt fällt mir nichts auf!
      Hab letzte Woche neue Zündkerzen verbaut... hat nichts gebracht, waren aber trotzdem fällig!
      Hab gestern nach undichtigkeiten im Motorraum gesucht und bin auch fündig geworden... Eine Schlauchschelle am SUV war nicht richtig fest.
      Wenn ich daran gewackelt hab hats rausgezischt und der Motor fing an zu stottern! Hab ich wieder dicht gemacht und hab mich schon gefreut...
      Aber als ich Abends wieder unterwegs war hat er an der Ampel wieder angefangen zu "motzen". Diesmal hat er sogar alleine Gas gegeben und bis auf
      ca. 2500 gedreht. hab kurz aufs Gas getippt und es war weg.
      Hab mir schon letzte Woche ein neues SUV bestellt, hoffe dass es nächste Woche kommt!
      Achja hab natürlich meinen Fehlerspeicher auslesen lassen:
      Lamdasonde Bank 1 Gemisch zu mager /sporadisch
      Drosselklappe durckabfall /sporadisch (hat er aber öfters)
      meine Drosselklappe hab ich schon gereinigt! war schon ziemlich verschmutzt, hat aber auch nix gebracht!
      LMM auf verdacht wechseln?
      Neue Lamdasonde?

      Kann mir jemand weiter helfen?

      lg Michi

    • Hallo zusammen...

      so hab etz wirklich einen undichten Schlauch entdeckt! Direkt unter der Ansaugbrücke...
      könnte sein, dass er da Fremdluft gezogen hat. Bis jetzt läuft er wieder ruihg!
      Werde die nächsten Tage meinen Fehlerspeicher erneut auslesen lassen...

      Den gerissenen schlauch hab ich jetzt keine TN.! muss ich nochmal zu hause schaun!

      Diese Schläuche hab ich gleich mitgewechselt...
      Ich hoff der LInk funzt...