Gelbe Öllampe leuchtet trotz genügend Öl

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Gelbe Öllampe leuchtet trotz genügend Öl

      Tag zusammen, ich hab ein Problem mit meinem Golf - seit letzter Woche leuchtet die gelbe Öllampe im Tacho und im Display steht "Ölstand prüfen". Also hab ich nachgeguckt, es war tatsächlich ein bisschen wenig drinne, ich habe dann aufgefüllt und dachte mir jetzt kann er ja nicht mehr meckern - macht er aber noch... Das Lämpchen leuchtet weiterhin gelb und die Infomeldung mit dem Ölstand prüfen kommt auch weiterhin. Fehler habe ich grade ausgelesen, da ist nichts hinterlegt.
      Hat jemand von euch eine Ahnung/Vermutung was das sein kann? :S

      Zu meinem Motor: 1.4 - 59kw - BUD - ~56000km
      Mit Longlife Öl.



      Gruß Stefan



      VCDS im Wetteraukreis und FFM
    • hey mein freund macht dir keine sorgen das war bei mir auch der fall ist nichts wildes du hast am motorhaubenschloss einen sensor wenn das kabel dort gerissen ist denkt dein auto sich aha er hat nicht öl nachgefüllt weil die motorhaube ja nicht geöffnet wurde dabei hast du öl nachgefüllt aber wenn das kabel dort defekt ist weiss dein auto ja nicht das du die haube aufgemacht hast verstehst du ??? also musst du mal an dein auto gehen und am schloss direkt schauen ob das kabel in ordnung ist mfg niko

    • Moin,

      Genau nachdem du Öl nachgefüllt hast, muss die Motorhaube geschlossen werden, sonst geht die Fehlermeldung nicht weg. Wenn die Haube zu ist, könnte der Kontaktschalter defekt sein.
      Wenn du keine große MFA hast, kannst du den Kontaktschalter testen indem du die Scheibenwischer im Stand testest, wenn sie nicht gehen, ist der Kontaktschalter defekt.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • In A3Q gibts aktuell auch so nen Fall, dort wurde folgendes gepostet

      Die Werkstatt rief gerade an: es ist definitiv ein Software-Problem der 2004er A3: Man soll entweder 100km fahren oder bei laufendem Motor die Motorhaube für 30 Sekunden aufstehen lassen :)

      [customized] - NWT powered

    • Bei meinem Golf V Variant 1.4 TSI ging gestern auch die gelbe Warnleuchte an. Es war tatsächlich zu wenig drin, also habe ich etwas nachgefüllt.
      Die gelbe Öllampe geht aber nicht aus. Der :) meinte auch, dass es dieser Motorhaubenschalter ist.
      Wenn ich allerdings bei offener Motorhaube den Motor starte zeit die MFA an "Motorhaube offen".
      Bei entriegelter Motorhaube gehen die Scheibenwischer nicht und bei geschlossener Motorhaube gehen sie.


      Das spricht doch alles dafür, dass dieser Schalter funktioniert. Woran liegt es dann, dass die gelbe Öllampe nicht mehr aus geht?

    • dann kanns noch am ölsensor in der ölwanne liegen...vielleicht war da ja der marder dran...wäre nicht das erste mal...
      gibt zwar auch ne tpi zu dem problem, wo das steuergerät hochgeflasht werden soll aber die trifft nicht auf deinen motor zu...von daher mal unter den karren legen und dir mal das kabel zum ölsensor anschauen...das hängt vom aggregateträger vor zur ölwanne...ist das einzige kabel was da unten so frei rumhängt.

      Gefangen in der Welt der Technik. Gefangen in einem Sarg aus Stahl ... Doch ich habe keine Angst, denn du bist bei mir!
    • Danke erstmal für die Antwort! Der :) hatte ich gestern auch mal kurz auf der Bühne und meinte, dass da kein Marder dran war. Und da hätte doch auch die Lampe trotzdem bei Öffnen der Motorhaube ausgehen müssen, oder?

      Kann es sein, dass es ein elektrisches Problem ist? Irgendwelche Software aufgehangen?