Problem mit dem Schloß auf der Fahrerseite

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit dem Schloß auf der Fahrerseite

      Moin,
      ich habe seit kurzem ein Problem mit dem Schloß auf der Fahrerseite. Beim Öffnen bzw. beim Schließen werden -mit dem Schlüssel-
      geht die Innenbeleuchtung nicht mehr an und beim Abschließen lassen sich nicht mehr alle Türen verschließen und die Kontrollleuchte für Wegfahrsperre leuchtet nicht. Fahre ich jedoch eine längere Strecke über die Autobahn kann ich das Fz ganz normal verriegeln bzw. öffnen! Bei Kurzstrecken habe ich dann wieder das zuvor geschilderte Problem.
      Schließe bzw. öffne ich das Fz über die Beifahrertür, lassen sich alle Türen wie gewohnt verriegel und die Wegfahrsperre ist aktiviert. Beim Öffnen brennt dann auch die Innenbeleuchtung.
      Meine Vermutung ist, dass hier der Stellmotor am linken Schloß nicht mehr zu 100% funktioniert und daher das Schloß ausgetauscht werden müsste. Sichtprüfung auf Kabelbruch noc h nicht erfolgt.
      Liege ich da mit meiner Annahme richtig :?:
      Fahrzeug: Golf IV, 1.4, EZ: 12/02, keine Funkfernbedienung.

      Gruß
      Fraenk

    • Hey,

      das hört sich ganz nach defekten Microschalter(n) an. Der fördert nämlich solche Probleme an den Tag.
      Am besten mal auslesen lassen und die Meßwertblöcke anschauen.
      Hier findest du auch eine Anleitung, wie du die Microschalter erneuerst.
      Microschalter Instalation VW GOLF IV / BORA


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Hey,
      danke für die schnelle Reaktion.
      Werde den Fehlerspeicher mal auslesen lassen. Notfalls stelle ich Meßwertblöcke hier noch einmal ins Forum, wenn ich bzw. mein Bekannter da nicht schlau draus werden.
      In dem Zusammenhang kann ich gleich mal schauen, warum der linke Lautsprecher ab und an aussetzt, wenn die Tür ohnehin auseinander genommen werden muss. Danke für den Link.
      Ich melde mich dann noch einmal, wenn ich die Werte von Fehlerspeicher habe.

      Gruß
      Fraenk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Fraenk ()