Rubbelnde Bremsen vorne ??

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Rubbelnde Bremsen vorne ??

      Hallo zusammen, habe vor ca 15.000 Km neue Bremsscheiben und Beläge auf der Vorderachse bekommen da diese massiv rubbelten. Verschleißmässig können die alten auch noch nicht länger als 20.000-25.000 Km drin gewesen sein da sie recht neu aussahen. Fakt ist das mitlerweile schon wieder die Bremse rubbelt/pulsiert und ich mir da langsam echt keinen Reim mehr drauf machen kann !! Es muss doch eine Ursache haben ?? Die Radnaben wurden damals komplett gereinigt. Weiss jemand von Euch vielleicht woran das liegen könnte ?? Für Hilfe wäre ich echt dankbar !!

      LG de Micha.

    • Hey,

      um den Fehler etwas einzugrenzen. Was macht die Bremse genau? Rubbelt oder pulsiert sie? Fängt beim Bremsen das Lenkrad an zu "flattern" und/oder merkst du es auch im Pedal?

      Vielleicht haben deine Scheiben nen Schlag. Aber um den Fehler genauer einzugrenzen, brauche ich mehr Info´s ^^


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Also es ist folgendermaßen, wenn man so mit ca. 70 Km/h auf eine Ampelanlage zurollt und dann normal runter bremst bis zum Stillstand des Autos so merkt man ein leichtes rubbeln im Pedal und es fühlt sich so an als ob die Bremse mal mehr und mal weniger bremst, das ganze geht natürlich recht schnell von statten. So fing es beim letzten Satz auch an. Der wurde damals abgedreht und nach nicht ganz 2000 Km war es dann total krass zu spüren beim bremsen da das gesamte Bremspedal richtig pulsierte. Hatte die Bremsen dann komplett erneuern lassen und die fangen jetzt halt wieder an. Ich bremse wirklich ganz normal und hab auch keinerlei Vollbremsung oder ähnliches vollzogen !! ich fahre schon seit 1982 VW und habe das an noch keinem meiner Fahrzeuge gehabt. Könnte das ggf. an den Radlagern liegen ? Ich hoffe nicht, habe vor 14 Tagen bei 88.000 Km erst neue hinten bekommen, was ja eigentlich auch schon ein Witz ist wenn man mal ehrlich ist.

      Vielen Dank für Deine Mühe !!

      LG de Micha.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MichaGolf5 ()

    • Radlager könnte es sein. Das sollte man mal prüfen.
      Es kann aber auch nen Schlag in der Scheibe sein. Auch sollte geprüft werden, ob alles gangbar und vorhanden ist. Wir hatten erst nen Kunden, wo die Halteklammer weggeflogen war und es dadurch Probleme beim Bremsen gab.

      HIER hatte auch einer fast das selbe Problem. Vllt. kannst du hier ja parallelen erkennen.


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Hab das bei meinem Golf auch seit kurzer Zeit...
      Allerdings bei mir eher gemächlicher, merke das auch v.a. beim Anbremsen auf die Ampel, also unterschiedlich starke verzögerung bis er dann zum stehen kommt. Im Bremspedal hab ich allerdings keine Rückmeldung. Werde das mal angehen in nächster Zeit, wenn sich bis dahin hier noch nichts ergeben hat, werde ich mal berichten, was bei mir Ursache war!

      EDIT: Gleicher Motor, gleiches Modelljahr, beide Trendline :| ...

      Gruß Mirko

    • Hy Bender, also die Bremse wurde bei der Montage komplett gründlich gereinigt und auch korrekt wieder zusammen gebaut. Dass ist es ja was mich so verwundert. Sicher ist es wie Du schon erwähntest vermutlich so das die Scheibe einen Schlag hat, aber das muss doch irgendwie eine Ursache haben ?? Es kann doch nicht sein das 2 komplett neue Bremssysteme, sprich Scheiben und Beläge nach ca. 25.000 Km am Allerwertesten sind, ich lese hier Beiträge bei denen die locker 120.000 Km halten und bei mir nicht mal schlappe 25.000 Km. Ich habe bis dato noch nie eine Vollbremsung hinlegen müssen oder ähnliches. Bei der Vorstellung das die in meiner Werkstatt ne Meßuhr benutzen ruft bei mir das kalte Grauen hervor da dort so ziemlich nur Grobmotoriker arbeiten, traurig aber wahr. Langsam verliere ich die Lust an der Karre, ganz ehrlich. Kann ein Radlager gerade mal soeben einen Schlag haben ? Und wenn wovon ?? Hätte n die oder das Radlager einen Schlag so hätten doch auch die neuen Bremsscheiben vom ersten Tag an schon wieder rubbeln müssen da doch auch dann die Bremsscheibe schon nicht plan aufgelegen haben kann, oder nicht ?? Wäre es auch möglich das die ABS-Sensoren oder sowas in der Art verschmutzt sind ?

      LG de Micha.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MichaGolf5 ()

    • [quote='Miiirko','index.php?page=Thread&postID=1507663#post1507663']Hab das bei meinem Golf auch seit kurzer Zeit...
      Allerdings bei mir eher gemächlicher, merke das auch v.a. beim Anbremsen auf die Ampel, also unterschiedlich starke verzögerung bis er dann zum stehen kommt. Im Bremspedal hab ich allerdings keine Rückmeldung. Werde das mal angehen in nächster Zeit, wenn sich bis dahin hier noch nichts ergeben hat, werde ich mal berichten, was bei mir Ursache war!

      EDIT: Gleicher Motor, gleiches Modelljahr, beide Trendline :| ...[/quote]

      Hy Mirko, habe heute nen anderen Freundlichen in Neuwied angerufen, der sagte mir das es so gut wie zu 100 % wahrscheinlich wäre das die oder das Radlager einen weg hätten bei mir und daher die Scheiben einen Schlag bekämen. Werde das ganze jetzt auch noch beobachten, manchmal hab ich echt das Gefühl das es mal stärker mal schwächer beim Bremsen ist !!

      LG de Micha.