V-Max 1,8T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hallo zusammen. Habe meinen 4er gti (1,8t, 150PS,69 tkm) jetzt gerade mal 8 Wochen. Als ich ihn gekauft habe waren Winterreifen montiert, habe mich also nie getraut die Kiste ganz auszufahren. Am Wochenende hab ich mir nun 18 Zöller mit 225/40er Reifen gegönnt. Vorhin war ich auf der AB um mal zu kucken was er denn nun bringt. War ganz schön enttäuscht, bei knapp über 200 auf dem Tacho war Schluss. Ist das normal?? Mein 2er gti mit 107PS brachte bei jedem Wetter seine 210 aufm Tacho!?!Eingetragen ist der 4er ja mit 216 und die 18"er sollten ja nicht allzuviel schlucken oder? Meint ihr das is was defekt oder hab ich nur nen lahmen Motor erwischt??? Hätte nicht gedacht dass das so ne Krücke ist...

    • geh auch mal nicht davon aus, dass dein 2er reale 210kmh gefahren ist.
      Desweiteren hat eigentlich gc777 schon alles relevante gesagt ;)

      Gruß
      Ronny

    • Hi, also beschleunigen tut er schon recht gut und Aussetzer hat er auch nicht. Mit den Winterreifen hatte ich auch schonmal 210 drauf, bin dann aber vom Gas. Kann es daran liegen dass es gerade mal -2 Grad hatte? Wobei, je kälter desto besser für den Turbo oder?

    • Als meiner noch 150 PS hatte lief er bis 220 km/h durch, bis 230 km/h hats dann etwas gedauert (alles lt. Tacho natürlich). Bereifung war damals 6,5x16" , BBS halt.

      /EDIT

      Mein 2er GT (1.8 90 PS) mit nur noch einem Endtopf lief lt. Tacho auch 215 km/h.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nh4u ()

    • tommy, du hast schon recht - habe ja auch nix anderes gesagt ;) Wenn dein 1,8T reale 220kmh fährt, kannst du zufrieden sein :)

      Die Frage ist bloss, warum er es anscheinend nicht machen möchte ?(

      Original von tommy2808
      Wobei, je kälter desto besser für den Turbo oder?


      je kälter, desto mehr Sauerstoffgehalt hat die Luft. dem Turbo ist das eigentlich egal.

      Gruß
      Ronny

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ronny ()

    • 4er Golf ist eben Neuland für mich, wenn ich die Haube aufmache.... Mein 2er war da irgendwie einfacher gestrickt ;)
      Bin echt ratlos. Wie gesagt, beschleunigen tut er echt gut. Sollte ich mal zu VW das Teil checken lassen? Können die sowas überhaupt? :D

    • Ich weiß zwar nicht ob das bei den neueren Modellen auch gilt, aber vielleicht wurde er viel in der Stadt bewegt und muß mal ordentlich frei geblasen werden. Es kann aber auch sein das er falsch eingefahren wurde. Sowas gibt es ja auch.

    • wenn er sich "normal" fährt und keine Aussetzer hat, kann man wahrscheinlich den LMM schonmal ausschließen

      reinige oder erneuere mal deinen Luftfilter
      wenn der etwas dreckig ist, zickt der 1.8T auch immer etwas rum, vor allem bei der Endgeschwindigkeit

      ansonsten gibts leider viele Möglichkeiten, wo das Problem liegen könnte

      white rabbit 1999 - 2009

    • Hi
      will jetz hier auf keinen Fall rumprohlen oder sowas nur so zum Vergleich...also hab nen 150PS TDI hatte 225/45 ZR 17 im Sommer drauf also der is damit laut Tacho locker seine 230 gelaufen....des wundert mich jetz voll weil ein TDI is ja eigentlich obenrum recht lahm...und das der 1.8T dann auch "nur" ca. die gleiche V-max erreicht ...liegt des dann an der Übersetzung????
      Is der dann scho kurz vorm Begrenzer???


      MFG MAX

    • der 150PS-1.8T und der 150PS-TDI-PD sind beide mit 216 km/h eingetragen

      meiner läuft auch ca. 245km/h laut Tacho bergab mit vollem Rückenwind und nur S-Klasse im Nacken ;):D

      ich habe oben nur geschrieben, dass 220km/h laut Tacho auf einer Geraden mit ein bischen Anlauf reel sind

      alles darüber erreicht man nur mit mehr Anlauf, Gefälle oder ner Bereifung die zwar noch in der Toleranz ist, aber am Tacho doch noch etwas mehr anzeigt

      zu dem Thema gibts aber hier mit Sicherheit schon einen, wenn nicht mehr Themen

      white rabbit 1999 - 2009

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Turbo-GTI ()

    • Also es gibt Tage da fährt mein 1,8T Bj 98 65000km
      auch nicht schneller. Aber so 215 km/h krieg ich mit den Winterreifen eigentlich meistens drauf. Mit den Sommerreifen 225/40 18 und 255/35 18 tut er sich da schon schwerer mehr als 210 is da nicht drin. Ich hatte schon den Verdacht das das sau oft am Sprit liegt oder an der Klopfreglung. Mir hat schon mal ein Mitarbeiter von WKR Chiptuning erzählt das die ersten Baujahre Probleme mit diesem Sensor haben. Würde auch erklären warum meiner wenn ich Super Plus tanke DEUTLICH schlechter geht. Er ist dann zwar nicht so brummig aber ihm fehlt dann einfach Saft fährt sich wie ~130PS wenn ich SP tanke.