Golf springt schlecht an und Drehzahl läuft hoch

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf springt schlecht an und Drehzahl läuft hoch

      Hi,
      habe mich heut mal hier anmelden müssen, weil die Karre zickt.

      Habe ein 98er Golf 4 1,4 16V mit 90TKm.

      Wenn der kalt ist springt er schlecht an (muss länger orgeln, ca 5 sekunden)
      Wenn er warm ist springt er sofort an, die Drehzahl läuft aber für 2 Sekunden auf 3000.

      Fehlerspeicher ist leer, Drosselklappe ist sauber.
      VAG Com ist vorhanden. Die zeigt im kalten Zustand 31°C Ansuglufttemperatur an, ist das nicht zu hoch? Wo wird denn die Temp gemessen?

      Weis jemand wo der Fehler her kommen könnte?
      Achja, wo ist denn der Kurbelwellensensor?

    • Hey,

      die Ansauglufttemperatur sollte im kalten Zustand nur leicht höher sein wie die Temperatur ausserhalb des Fahrzeugs.Die Temperatur wird mit über den Luftmassensensor gemessen. Könnte sein, dass du hier ein Widerstand im Leitungsstrang hast.

      Hast du mal die Kühlmitteltemperatur ausgelesen? Nicht dass der Sensor ne Macke hat. Er zeigt dann einen statischen Wert von -40°C bzw. +170°C. Dann ist auch der Fehlerspeicher leer, da der Wert für das Motorsteuergerät plausibel ist.


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Hi,
      also die Ansauglufttemperatur bleibt auf 31°C stehen.
      Der 1,4er hat doch glaub ich keinen Luftmassenmesser sondern ein Saugrohrdruckfühler, oder? Wo sitzt denn diese Messeinrichtung für Temperatur? Und ist der Wiederstandswert bekannt?
      Kühlmitteltemperatur ist in ordnung, die ist ungefähr gleich mit dem KI.

      *edit*
      achso schreibst ja Luftmassensensor, wo ist den der?

    • Hey,

      stimmt. Ich hab mich geirrt. Der Saugrohrdrucksensor misst auch gleichzeitig die Ansauglufttemperatur.

      Hier mal die Widerstandswerte des Sensors: (gemessen zwischen PIN 1 und 2 des 4-poligen Steckers)

      • bei 30°C = 1,5 ... 2,0 kOhm
      • bei 70°C = 290 ... 330 Ohm
      Am besten mal direkt am Sensor/Stecker messen. Sollte hier alles o.k. sein, mal am Steuergerät messen. Allerdings nur bei abgezogenen STG-Stecker :!:

      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Hab mal heute Morgen Zündkerzen erneuert und Drosselklappe neu angelernt. Da hat mir VAG Com wieder ordentliche Temperatur angezeigt (7°C). Im Moment ist der Fehler weg, ich nehme mal an durch die Hantierereiwurde irgendwo ein Wckler behoben. Ich finde nur den Saugrohrdrucksensor nicht! Wo sitzt der denn?