Kupplung "schwammig"/ Getriebe "schwergängig"?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kupplung "schwammig"/ Getriebe "schwergängig"?

      Hallo Golf 5 Fahrer,

      kurz zu meinem Fahrzeug:

      Golf 5 1.9 TDI / Baujahr 2004 / Laufleistung: 92000 km / Alles Services von VW /

      Nun zu meinen Problemchen:

      Seit ca. einem Jahr habe ich das Problem mit meiner Kupplung, das wenn ich im 1. Gang losfahre sich der Wagen nur "schwer" bewegt, man kann z.B. schlecht, schnell anfahren. Als würde die Kupplung nicht richtig greifen sonder stottern. (In allen anderen Gängen passt alles, sie dreht auch nicht durch)
      Ich kann nur schnell anfahren wenn ich wirklich viel Gas gebe, was ich aber für ungut halte, da mein 2.ter Golf (08er) mit minimal Gas schon abgeht wie ein geölter Blitz. --> Der neue lässt sich allgemein "schneller" bewegen.

      Mein zweites Problem ist, das sich inzwischen die Gänge etwas schwer schalten lassen. Dazu kommt, das wenn ich den Motor starte (kalt) und ich vom ersten in den zweiten Gang schalte, knarzt es. Drück ich die Kupplung länger, lässt sich dies Effekt ohne großes Krachen beheben.

      So nun meine Frage:

      Was hat es damit auf sich? Motoraufhängung / Getriebeaufhängung? Ausrückung defekt? / Kupplung im Eimer ? / Getriebeölwechsel ? /

      Das Problem ist natürlich, das ich keine Garantie mehr auf dem Wagen habe, da er schon 7 Jahre alt ist.

      Vielen Dank schon mal für eure Antworten.

      mfg r1se

    • Hey,

      ich würde hier auf einen Defekt in der Kupplung vermuten. Getriebeölwechsel kann man bei der Laufleistung ruhig mitmachen lassen.
      kostet nicht viel extra.

      Ist natürlich schwer was "aus der Ferne" zu sagen. Wenn man das Auto selber in der Hand bzw. auf der Bühne hat wäre es leichter, eine genaue Diagnose zu stellen.


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Hey,

      nix zu danken. Wir helfen, wo wir können.
      Ich arbeite auch nicht bei VW sondern in einer freien Werkstatt. Da würdest du so bei ca. 500,- € liegen für die Kupplung und den Getriebeölwechsel.
      Du sagst ja, dass du bei ner Kette arbeitest, macht ihr da keine Kupplungen? Denn das wäre ja für dich noch billiger.


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Ich bin bei Mercedes und dort in der Werkstatt ist noch VW mit einbegriffen. Ich werd gleich am Montag mal nen Mechaniker fragen, der soll mal Fahren und dann mal schauen was er sagt.

      Ggf. mal einen Kostenvoranschlag machen und dann entscheide ich, ob ich mit der derzeitigen Lösung lebe oder nicht. : )

      mfg r1se

    • Klar, das ist dann natürlich Top. Halt uns auf dem laufenden.


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Ich hab mir das gestern auch im Internet noch ein bisschen durchgelesen, aber das mit dem Entlüften könnte stimmen, da ich zwar erst vor 5tkm den Service hatte, mit Bremsflüssigkeitswechseln usw. Aber man kann sich da ja nie sicher sein? Ich werde das mal so dem Mechaniker schildern.

      Ich hab auch in letzer Zeit stark bemerkt, das sie manch nicht richtig trennt bzw es noch kurz nach dem loslassen ruckelt.

      mfg r1se

    • Die meisten Werkstätte wechseln nur die Bremsflüssigkeit an der Bremsanlage und nicht die Bremsflüssigkeit am Kupplungssystem. Das wechseln der Bremsflüssigkeit im Kupplungssystem ist in der Inspektion nicht vorgeschrieben.
    • Achso, sprich da ist immer die selbe Flüssigkeit drin.

      Ich muss dann dem Mechaniker sagen ob es daran liegen kann, bzw. kann es überhaupt passieren, das dort Luft rein kommt?


      (Hatte heute zu viel zu tun um zu fragen)

      mfg r1se

    • Interessant...

      Ich habe ein ähnliches, wenn nicht sogar das gleiche Problem - auch ein 1,9TDI.
      Im 1. Gang muss ich auch etwas mehr aufs Pedal treten wenn ich mal flott losfahren will und beim Schalten in den 2. Gang ist im ersten Moment kaum Kraft da. Das fühlt sich an als hätte ich einen total schwachen Motor und noch die Klimaanlage voll aufgedreht :( . Alle anderen Gänge funktionieren problemlos, wobei mich schon mehrere Beifahrer auf ein recht lautes Schaltgeräusch direkt vom Schaltknauf kommend aufmerksam gemacht haben - keine Ahnung was das sein kann.

      Bin mal gespannt was bei dir rauskommt und wie es behoben werden kann.

    • So ich hab mich heute nur mal mit dem Meister unterhalten, er hatte noch keine Zeit zu fahren und zu schauen.


      Er sagte es könnte folgendes sein:

      - Kupplung entlüften
      - Ausrücklager
      - Zweimassenschwungrad

      Er denkt mal nicht das es die Kupplung ist, da sie ja nicht durchrutscht. Mal schauen was er sagt, wenn er gefahren ist, ich hoffe es ist das erste.

      mfg r1se

      Ausrücklager ist auch sehr teuer, es muss dann ja leider das ganze Getriebe raus und die meinten, das sie 4 - 5 h dafür benötigen.

    • Nun melde ich mich mal wieder zu dem Thema. Hab mal ein Video aufgenommen, da in letzter Zeit immer mal komische Geräusche aus dem Motorraum gekommen sind.

      Hier ein Video bei kaltem Motor.

      Ich drücke das Kupplungspedal, dort hört man das erste Geräuscht. Gebe ich ein bisschen Gas, hört man ein metallisches klackern, das aber auch vorkommt wenn ich den Motor anlasse und den Gang herausnehme und kein Gas dazu gebe. (Klingt wie wenn man 2 Metalle aufeinander schlägt)

      [video]http://www.youtube.com/watch?v=-Yb0plAupms&feature=youtu.be[/video]

      Ich kann auch noch ein Video hochladen, wenn der Motor warm ist, dann hört man die Geräusche fast noch besser.

      Ich hoffe mal Ihr könnt mir dabei helfen, denn ich weiß leider nicht was das auf sich hat?

      Danke und mfg r1se