Hupe defekt ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hupe defekt ?

      Hey Leute,
      meine Hupe geht seit ca. einer Woche nicht mehr ;(
      Wenn ich auf's Lenkrad drücke, dann höre ich nur das klacken der Kontakte auf dem Lenkrad und kein Ton von der Hupe.
      Ab und zu funktioniert sie mal, aber dann auch nur ganz leise :cursing:
      Wenn sie mal kurzfristig geht, dann hört es sich so an, als wenn nur eine von meiner Zweistahligen funkioniert und auch nur sehr leise im Vergleich zu sonst :huh:
      Was kann das sein ?
      Kann ich das selbst beheben ?
      Bin für jede Antwort dankbar.

      RuhrDubs

      Codierungen für alle VAG Fahrzeuge im Raum Bottrop / Essen / Oberhausen / Mülheim -> PN !
    • Moin,

      klingt so als wenn das Horn selber defekt ist.
      Am besten guckste mal mit ner zweiten Person ob Saft an der Hupe ankommt, Sprich einer misst und einer hupt.

      Hast du irgendwas am Lenkrad gemacht?

      Gruß

      I'm not low but faster than you...

    • Okay.
      Und wo ist die Hupe ?
      Weil wenn ich von oben in den Motoraum reinsehe, kann ich die leider nicht erkennen.

      Nein, alles Serie ;)

      RuhrDubs

      Codierungen für alle VAG Fahrzeuge im Raum Bottrop / Essen / Oberhausen / Mülheim -> PN !
    • An die Hupen kommste wenn du die Nebelscheinwerfergitter ausbaust relativ gut ran, eine ist links und eine rechts wenn du ein Doppeltonhorn verbaut hast.


      Gruß

      I'm not low but faster than you...

    • Na dann viel Erfolg.

      Wenn du neue Hupen verbauen solltest, musst du wenn du Pech hast entweder das Loch im Halter der Hupe aufbohren oder die Halter neu nehmen, da die neuen Hupen ne Befestigung mit nem 8er Gewinde haben und die alten normalerweise 6er Gewinde. Die Mutter zur Befestigung ist bei originalteilen dabei.

      Gruß

      I'm not low but faster than you...

    • Denke mal so mit 65€ pro hupe musste rechnen. mein e*t*k*a ist schon ein bisschen älter ;)
      Gehe mal davon aus das du die selbst einbaust?
      Einbau wären glaube ich auch nochmal 60-70€ für beide.


      Edit: hab falsch geguckt ca.70€ für beide, war eben beim Golf 4
      Gruß

      I'm not low but faster than you...

    • Hallo,
      wie hoch ist das Hupenrelias belastbar?
      Ich will bei meinem Golf 2Stück Hella Hupen 3AM 002 952-891 mit je 66W einbauen.
      Hat schon mal jemand die VW Hupe gegen Zubehör-Hupen gewechselt?

    • Hört sich meiner meinung nach aber nicht danach an, dass die Hupen defekt sind.
      Dass beide Hupen, Hoch- und Tieftöner, gleichzeitig kaputt gehen ist SEHR unwahrscheinlich :D
      Überprüf doch einfach mal die Kabel und Steckerverbindungen. ;)

      Gruß Martin

    • So unwarscheinlich ist es nicht, hatte es letzte Woche in der Firma gleich bei 3 Autos.

      Zur Sicherheit kannste aber einfach mal am Stecker der Hupe messen ob Spannung anliegt.
      PS: Die Hupen angeschloßen lassen und mit Messspitzen von hinten am Stecker messen.

      Gruß

      I'm not low but faster than you...