Potentiometer Regelklappe für Ansaugluft - Signal zu groß

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Potentiometer Regelklappe für Ansaugluft - Signal zu groß

      Hallo Golf Fan´s,
      brauch mal Eure Hilfe bzw. Erfahrungen !
      seit ein paar Wochen zickt mein Gölfchen 5 GT TSI (125KW) ein bischen rum.
      Angefangen hat es mit unregelmäßigen kurzen sporadisch auftretenden Rucklern, ein
      paar Tage später tauchte auf der Fahtrt zur Arbeit das Phaenomen auf, daß er beim starken beschleunigen, so um die 3500 U/min
      in so eine Art Notlaufprogramm ging - keine Gasannahme, kein Turbo, DSG hat auf 2 Gang runtergeschaltet, sobald die Drehzahl
      wieder unter ca. 3000 U/min war - normale Fahrweise. Abends wieder nach Hause - gleicher Fehler, diesmal mit Motorkontrolleuchte.
      Am nächsten Morgen zum :) - Fehlerspeicher auslesen. Ergebnis: Potentiometer Regelklappe für Ansaugluft - Signal zu groß.
      Es wurde eine neue Regelklappe eingebaut. Danach waren die kurzen Ruckler immer noch da (ungutes Gefühl), aber der Leistungsverlust
      ab 3500 U/min traten nicht mehr auf.
      Dann nach ca.14 Tagen wieder Leistungsverlust ab 3500 U/min (keine Motorkontrolleuchte), also wieder zum :) , und wieder gleiche Fehlermeldung (Potentiometer Regelklappe für Ansaugluft - Signal zu groß). Anscheinend wurde Probefahrt gemacht und Fehler ist natürlich nicht aufgetreten, es wurde dann prophylaktisch ein Magnetventil getauscht (welches weiss ich nicht) mit der Mitteilung, ich soll es jetzt mal testen. Ergebnis: Ruckler immer noch vorhanden und ein Tag später wieder Leistungsverlust, auch wieder mit der bekannten Fehlermeldung (keine Motorkontrolleuchte).
      Ich habe jetzt nochmal ein Termin am Montag.
      Hat vielleicht einer von Euch schonmal sowas ähnliches gehabt ?
      Kann es vielleicht sein, daß es an der Leitung oder Steckkontakt der Regelklappe liegt ?
      bin für jeden Tip, den Ihr mir geben könnt, sehr dankbar.
      wünsche Euch allen noch ein schönes Wochenende und allzeit Gute Fahrt.
      Gruß Muftischlumpf