Hoher Verbrauch bei kaltem Motor!?! 1,9TDI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hoher Verbrauch bei kaltem Motor!?! 1,9TDI

      Hallo ich fahre seit ca. 2 Wochen einen 1.9tdi,
      Sorge bereitet mir bei kaltem Motor ein Verbrauch von min.10 bis max.13 Liter auf 100/km laut Bordcomputer.
      Sobald der Motor an wärme gewinnt singt auch langsam der Verbrauch.
      Ist das bei euren 1,9 tdi's auch so oder ahnt jemand was bei mir falsch läuft.

      (Zu dem kommt noch das alt bekannte Anlasserproblem im warmen Zustand) Vielleicht besteht eine Verbindung zwischen den beiden Problemen. Aber kommt mir sehr unwahrscheinlich vor.

      Thx

    • Moin Moin,

      also ich kann hier nur von meinem 1.9TDI sprechen aber 10 - 13l Durchschnittsverbrauch hatte ich soweit ich mich erinnern kann noch nie auf meiner Anzeige stehen! Kommt natürlich stark darauf an ob du viel Stadt fährst u. natürlich auf deinen Fahrstil. Tretest du das Gaspedal bei -10°C, kaltem Motor u. Stadtverkehr jedes mal beim Anfahren durch u. schaltest erst spät in den nächst höheren Gang ist das bestimmt möglich, ich bezweifel jetzt aber mal, dass du dies tust :)! Von daher gesehen denke ich, passt bei dir etwas nicht! Bei mir war der Verbrauch im Winter nie höher als 6l (natürlich Durchschnitt)! Ich weiß jetzt nicht genau ob du Durchschnitt meinst oder Momentanverbrauch der kann natürlich über 10l kommen würde mich wundern wenn nicht!
      Hoffe ich konnte dir helfen!
      Gruß

    • Wenn ich losfahre, ca. 500m 1. Gang rollen lassen da Spielstraße, fängt der Bordcomputer im Winter bei 18 Litern an. Erst nach ca. 10 Kilometer zeigt der Bordcomputer Werte um 5,5 bis 5,8 Liter an.

      Mein Durchschnittsverbrauch auf eine komplette Tankfüllung ist 5,7 Liter. Ich habe einen Variant.

      Auf den Bordcomputer würde ich mich bei kaltem Motor und den ersten Kilometern nicht verlassen.

    • Also ich fahre im ganz normalen Verkehrsfluss mits, schalte wie es sich gehört denn ich möchte ja lange was von meinem G5 haben.
      also die 10-13 liter beziehen sich auf den durchschnits verbrauch im kalten zustand und nicht auf den momentan verbrauch.
      Ich bin letztens auf der autobahn mit 5,5 litern und ner durchschnitsgeschwindigkeit von 140 gefahren, das ist denke ich mal nen normaler wert.

    • Ist normal :)

      Wenn ich im ersten Gang anfahre, dann steht bei mir regelmäßig 39,9 l/100km beim Momentan(!)Verbrauch. Wenn Du jetzt mal überlegst, wie sich der Durchschnittsverbauch berechnet, dann ist klar, dass bei kaltem Motor am Anfang auf die ersten Meter gesehen natürlich ein hoher Verbrauch angezeigt wird. Ist auch völlig normal, da der BC ja den Momentanverbrauch über den gefahrenen Weg mittelt.

      Wenn das Auto wärmer ist, dann sinkt auch der Momentanverbrauch und damit auch der Durchschnittsverbrauch. Ich hab im Winter kurz nach dem Losfahren, wenn der BC den ersten Wert für den Durchschnittsverbrauch ausspuckt, auch 12 l/100km stehen. Die verbraucht der aber nicht. Bin letztens 850 km mit einer Tankfüllung gefahren und auch im BC wurde dabei der richtige Verbrauch angezeigt.

      Brauchst Dir also keine Sorgen machen, solange Du den Strudel im Tank nicht hörst, oder der Tank wirklich schon nach 200 km leer ist ;)

    • TheBlueShadow schrieb:

      singt auch langsam der Verbrauch

      Singen kann der Verbrauch auch? :D
      Der kalte Motor verbraucht natuerlich mehr, das soll bis zu 30-40 Liter gehen. Wenn du nur Kurzstrecken von 2-3Km fahren wuerdest und der Motor immer schoen durchkuehlen kann, haettest du an der Tankstelle die Folgen zu tragen. Die ueblichen angegeben Verbrauchswerte gelten nur fuer den warmen Motor.
    • Bei jedem Auto ist der Verbrauch bei kaltem Motor mehr als die Werte bei einen Warmen Motor.
      Da brauchst dich nicht wundern, bei mir zeigt der nach ner Stadtfahrt auch gern 12-14 Liter an wenn ich mit kalten Motor im Winter nur 3-4 Km fahre zur Arbeit.
      Grüße Charlie

    • Ist der Verbrauch Normal ???

      Hallo,

      fahre seit 1. Wochen den 1.9 TDI . 105 PS ;Schaltgetriebe; Motorcode BLS (2008er)


      Jedenfalls finde ich, dass der Wagen nicht so sparsam ist, wie ich es vom Diesel erwartet hätte.

      Vorallem wenn ich hier lese das die meisten zwischen 5 und 6 Liter Verbrauchen.



      Ich fahre recht Piano und in der Stadt, und schalte auch schnell hoch.



      Gestern: Aussen Temperatur 21grad und die klima war aus.(Manuelle Klima)

      Bin heute 17 km am Stück gefahren. 7 Km stadt, dann 7 km Autobahn (Maximal 120kmh) und dann wieder 3 km stadt.

      Die ersten paar Kilometer zeigte das BC einen Verbrauch von 14,5 liter( bei kalten Motor)IST das NORNMAL ??
      Dann ging es immer weiter runter auf 9.5 dann auf 8,5- 8L. und der Motor hat seine Betriebstemperatur auch.



      Danach gings auf autobahn bei Max 120kmh dann zeigte er 6,7 und dann wieder wieder 3km stadt es blieb dab bei 6,7 km durchschnitt. !!

      ISt das in Ordnung so ??? hier lese ich immer etwas von 5- 6 liter.Laut bordbuch stadt 6,5 ; autobahn 4,3 liter; kombiniert 5.liter

      P.S De wagen hat auch neu Inspektion bekommen mit alle neun filter auch Krafstoffilter.



      Kann es sein dass durch den neun Kraftstoffilter der Wagen die ersten paar hundert kilomter mehr vebraucht. ????
      Hat mir ein Kollege gesagt, bei dem war das auch so bei seinen Mercedes e 220cdi.


      TEST 2: Aussen Temperatur 21grad und die klima war aus.(Manuelle Klima)

      Bin heute nochmal mit Betriebswarmen Motor losgefahren nur Stadtfahrt 22 km. Normaler Fahrweise.


      Laut BC fing es mit 15 liter an, dann ging es immer mehr runter nach ca. 5 Minuten auf ca 7,8 und dann ging er auf 7.4 und am Ende auf 7.1 liter. Es war eine fahrt von ca. 45 Min. NORMAL ??



      laut Boardbuch stadt 6.5L kann es sein das dies 0.6 L das es duch den Kadrfstofffilter kommt ??


      Danke

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von eko84 ()