Frage zur Serviceanzeige

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Frage zur Serviceanzeige

      Hallo liebe gemeinde!!!
      also ich habe heute einen ölwechsel bei pitstop machen lassen, obwohl sich die
      service anzeige noch nicht gemeldet hat. nach dem öllwechsel habe ich dann einfach
      mal überprüft, ob der mitarbeiter die anzeige zurückgesetzt hat, aber die anzeige
      hat 5000km abgezeigt. deshalb bin ich zurück gefahren, er hat mir die anzeige
      zurückgesetzt (aber ohne codierer oder so). jetzt zeigt mir die anzeige 15000km, aber
      mit dem longlife öl hat mir die anzeige damals 30000km angezeigt.
      außerdem hat der bordcomputer damals den nächsten service immer berrechnet (und
      das hat mehrere km gedauert).
      kann es sein das der mitarbeiter mich ,,beschissen" hat?

      vielen dank

    • Kann man die Anzeige auch ohne Tester/Diagnosesystem zurücksetzen ? Is mir neu. Der gute Mann wird da einfach nen Falschen Intervall eingestellt haben bzw. Festintervall.

    • Wenn man per Tastenkombi am KI zurücksetzt stellt es sich automatisch auf den 15 tkm Intervall soweit ich weiss.

      Gruß Christian,

      Golf 7 GTI Performance - tornadorot - DSG - Panoramadach - Xenon mit LED TFL - Discover Pro - Dynaudio Excite - KESSY - Diebstahlwarnanlage - Dynamic Light Assist - Lane Assist - ACC - Frontassist - Licht- & Sichtpaket - Parklenkassistent - Rückfahrkamera - LED Nebelscheinwerfer - Spiegelpaket - Alcantara/Teilleder - Seiten- & Heckscheibe 65% getönt - Fahrprofilauswahl - Verkehrszeichenerkennung - Sprachbedienung - Proaktives Innensassenschutzsystem
      VCDS Codierungen / Fehler auslesen Raum Hamburg --> PN oder ICQ
      Vorstellung meines alten Golf 6 GTI Adidas
      Vorstellung meines alten Golf 5 Goal
    • hypuh schrieb:

      Wenn man per Tastenkombi am KI zurücksetzt stellt es sich automatisch auf den 15 tkm Intervall soweit ich weiss.

      Stimmt genau. Er soll einfach mit dem Tester wieder auf Longlife stellen und gut ist.

      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!