Motor wird zu heiß! HELP

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor wird zu heiß! HELP

      hallo..

      ich fahre einen 1.8T ..
      wenn ich gemütlich (langsam) durch die city fahre, hat das Kühlwasser eine Temp von exakt 90°C..

      wenn ich allerdings dann mal mehr gas gebe (über Land .. oder AB) dann geht die Temp sehr schnell hoch bis 120°C und mehr...

      die Werkstatt meint es wäre die Wasserpumpe...
      aber ich bin mir da nicht so sicher... wenn keine
      Wasserzirkulation da wäre .. dann würde er doch schon viel früher heiß werden oder??

      Gruß deelite

    • Hi..

      das is mir klar... als noch nix kaputt war stand die bei mir auch immer auf 90...

      meine frage war nur was kaputt sein könnte..

      wasserpumpe is recht teuer ... könnte ja auch der thermostat sein oder so..

      gruss deelite

    • @Pauli19

      nee Kühlwasserstand ist konstant .. allerdings wurde mein Thermostat vor nem Monat erneuert..

      hatte damals das Problem das der Motor nicht heiß genug wurde.. (nur so 70°C) ...

      nun frage ich mich halt ob die mir da nicht ein defektes Teil eingebaut haben...

      Wasserpumpe kostet so 350€ ... die ich dann natürlich nicht bezahle wenns doch das thermostat is ..

      gruß deelite

    • thermostat wäre möglich, da es evtl. unter Vollast nicht weit genug öffnet und den großen Kühlkreislauf nicht kplt. freigibt.
      Testen kannste das nur im ausgebauten Zustand, da das Bimetallzeugs nicht elektrisch/elektronisch überprüfbar ist.

      Falls du es prüfen möchtest, kannst du es in einem Topf voll Wasser mal kochen - Die längendifferenz von kalt zu kochendem Thermostat sollte mind. 7mm betragen :)

      Gruß
      Ronny

    • Toll das manche schreiben wo denn das Problem letztlich gelegen hat :rolleyes:

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Bei Sohnemann seinem 1,6 AVU war es das bekannte geplatzte Laufrad der Wasserpumpe. Neue Pumpe und alles wieder normal.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Moin.

      Also eine Wapu kannst du prüfen in dem du den Ausgleichsbehälterdeckel aufmachst und mal auf's Gas tritts. Es sollte dann ein ein Wasserstrahl aus der Rücklaufbohrung kommen. So prüft man zumindest die Wapu an einem BMW, bei VW wird es aber nicht anderst sein. Wenn jetzt das Schaufelrad kaputt wäre, würde es Geräusche machen (könnte ich mir vorstellen).
      Der Thermostat könnte es aber auch sein, vllt würde es falsch eingebaut, bzw. falsch entlüftet, oder es ist wieder kaputt!? Den Thermostat kann man auch prüfen!