1,9L verweigert den Dienst

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,9L verweigert den Dienst

      Moin alle miteinander,

      ich hab ja so gut wie noch nie ein ernsthaftes Problem mit meinem Golf gehabt,
      allerdings macht er mir seit heute morgen ernsthafte sorgen,
      ich hab mal ein video reingestellt, ich weis leider nicht was er hat -.-
      ist nur die batterie leer?!

      hoffe jemand kann mir helfen:D

      youtube.com/watch?v=EDsf3EGtWlE

      es kommt einganz komisches gerräusch wenn man den schlüssel umlegt :S

      Gruß Kellerwerk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Higgi582 ()

    • Klingt nicht angenehm, ich würde als aller erstes mal ein VCDS dranhängen, kann ja auch ein trivialer Fehler sein. Batterie glaube ich eher weniger, wäre die wirklich leer, dann sollten nicht mehr so viele Lampen blinken und man hört in der Regel nach dem Schlüsselumdrehen keinen Mucks mehr. Hast du mal im Motorraum nach Maderspuren geschaut?

      LG Eike

      Gruß StraightShooter
      mein
      Golf.de
      Moderator

    • Ich vermute mal das entweder die Batterie schwach ist, da die Kontrollampen flackern oder derAnlasser defekt ist und somit zuviel strom zieht.

    • Maderspuren sehe ich keine,
      vcds hätte ich gern,aber ich kann die kiste ja nicht vom fleck bewegen:D
      daher wird das schon schwieriger :/
      ich las die batterie gerad mal laden,und hoffe das er dann wieder läuft :rolleyes:

      Gruß Kellerwerk

    • hast du den in der letzten zeit mal was an der batterie gemacht ?? das die leer sein könnte
      überprüfe erstmal ob die batterie voll ist
      hab sowas mal an mein golf 3 gehabt da hat es auch so geflackert, und die die nadeln gingen bis anschlag und wieder zurück
      ich dachte damals was ist mit den wagen spinnt der
      dachte erst der hat den geist auf gegeben und ich stand morgens um 5 aufen sterkrader tor parkplatz :)
      hab den stehen gelassen und am nächsten tag über brückt und sie an lief wieder normal !!!!

      ansonsten weiß ich auch nicht was das sein kann

    • genau das gleiche Geräusch hab ich beim Motorrad beim Starten wenn die Batterie schwach ist, da ist es das Anlasserrelais (also das ist nich kaputt fängt dann aber an zu rasseln, oder wie auch immer man das Geräusch nennen soll, wenn die Batterie schwach ist und sich der Anlasser dementsprechend nicht mehr dreht) und ich tippe dass es das bei dir auch ist. Also Batterie laden und wenns weg ist ist gut, wenn es trotz geladener Batterie weiterhin so ist, ist die Batterie hinüber, also neue rein. (Ja das kann vorkommen, dass man meint man hat ne volle Batterie und das Messgerät dies auch anzeigt, Leuchten gehen aber die Batterie trotzdem im Eimer ist, hatte ich beim Motorrad auch ;) )

    • joa ganz klar batterie schwach, hat ich auch schon mal :D

      Fahrzeughistorie:
      Opel Corsa B - 45 ps - 08/2005 bis 02/2009, VW Golf V - 105 ps - 02/2009 bis heute, Fiat Punto 176 - 54 ps - 07/2010 bis 08/2010, VW Polo 6N- 54 ps - 09/2010 bis 06/2011, Audi A1 - 86 ps - 07/2011 bis heute, BMW E36 - 113 ps - 10/2011 bis 07/2012, Rover 214i - 75 ps - 07/2012 bis 12/2012, BMW E36 - 150 ps - 12/2012 bis heute


      Mein Auto hat im Leerlauf mehr Drehmoment als deiner im ganzen Drehzahlband ;)
    • ja denke auch das es die Batterie ist, hatte ich bei meinem Passat auch nur leider hat das laden nix gebracht erst mit ner neuen wars weg (was mich halt gewundert hatte war, das sämtliche Meßgeräte immer top Werte angezeigt haben)


      Lackierte Rückleuchten ich habe sie^^
      VCDS vorhanden (Fehler auslesen und Codierungen)
      VCP auch vorhanden
    • So eine stunde ans gerät gehängt und nun läuft die kiste wieder:D
      hat mir n schrecken eingejackt der schei**:D gottseidank ist es bei mir auf der
      einfahrt passiert und nicht irgenntwo in der pusta^^

      Und danke an alle für die tipps;)

      Gruß Kellerwerk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von alexrims ()

    • Glaub mal ich habe mich damals auch mega erschreckt. :D
      Freut mich das es auch bei dir nur die schei... Batterie war


      Lackierte Rückleuchten ich habe sie^^
      VCDS vorhanden (Fehler auslesen und Codierungen)
      VCP auch vorhanden
    • und läuft der dein bock wieder einwandfrei ?? :thumbup:
      ich kenne das gefühl auch. ich war echt im glauber der ist kaputt der hat dazu auch noch so quitschende geräusche gemacht der anlasser
      und da mein golf 3 1.9 TDi schon 330.000 km runter hatte dachte ich jetz ist er tod :D:D