Kofferraumklappe lässt sich nicht öffen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kofferraumklappe lässt sich nicht öffen

      Hi Leute,
      seit einiger Zeit lässt sich meine Heckklappe nicht mehr über das Emblem öffen (ja, Auto ist aufgeschlossen).

      Wenn ich das Emblem betätige klackt es nur ganz kurz.
      Das Geräusch scheint aus dem Motor (oder was auch immer) hinter dem Emblem zu kommen.

      Wenn ich die Heckklappe aber über den Funkschlüssel öffen will, klappt es.

      Kann mir einer sagen woran das liegt?

    • Moin,

      Ich würde mal auf den Mikroschalter im Emblem tippen, der wird wohl defekt sein, oder die Kabel unterbrochen. Da hilft wohl nur Verkleidung ab und Öffner ausbauen.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • würde da was im fehlerspeicher stehen und wenn ja, was?
      ich werde nämlich demnächst eh zum codieren zu jemandem aus dem forum fahren.

      habe nämlich weder lust das teil zu zerlegen noch den hauch einer ahnung,
      wonach ich dann suchen muss :(

    • Genau den Fehler hatte ich auch mal - auch bei mir war es der Mikroschalter.
      Sitzt - wenn Du die Innenverkleidung abmachst - ziemlich unübersehbar auf dem Emblem, schaut bisserl aus wie so ein Piezozünder von einem Feuerzeug. Wechseln geht in Sekunden

      StGB § 328 Verursachen einer nuklearen Explosion: 5 Jahre Haft.
      UrhG § 106,108a Verbreitung von Raubkopien: 5 Jahre Haft
    • Moin,

      Guck mal auf dem Marktplatz, da gibts immermal wieder welche, evtl ist ein komplettes Emblem günstiger als der Mikroschalter. Oder du schaltest dort eine Suchanzeige.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • so habe heute den neuen mikroschalter gekauft und eingebaut.
      über das emblem lässt sich die heckklappe aber immernoch nicht öffnen

      den alten schalter habe ich leider sehr unvorsichtig abgemacht sodass die haltefüße beide gebrochen sind.
      auf den kosten bleib ich jetzt also auf jedenfall sitzen :cursing:

      jetzt stellt sich mir aber die frage warum die entriegelung über das emblem immernochnicht klappt.

      in den schalter gehen ja nur 2 drähte rein (einmal weiß und einmal braun).
      er braune ist masse (pieptest mit nem messgerät).
      dann wird der weiße ja wohl plus sein.
      leider geht das kabel in die karosserie rein und ich weiß nicht wo es hingeht.
      logisch wäre ja dass es von nem steuergerät mit strom versorgt wird, wenn der wagen aufgeschlossen ist.
      wird dann der taster angetippt, schließt sich der stromkreis und die heckklappe wird entriegelt.

      müsste jetzt wissen wo der strom herkommt und was da dann die fehlerquellen sein könnten.
      oder gibt es irgendein "autoaufgeschlossen"-plus im heckbereich des fahrzeuges?
      dann würde ich den fehler ignorieren und das plus dort abgreifen.

      habe von der endstufe dauerplus und zündplus im kofferraum.
      aber die signale sind ja beide unpassend -.-

      steht evtl. was im fehlerspeicher?

    • Fishmasta schrieb:

      in den schalter gehen ja nur 2 drähte rein (einmal weiß und einmal braun).
      er braune ist masse (pieptest mit nem messgerät).
      dann wird der weiße ja wohl plus sein.


      Moin,

      Das stimmt in dem Fall nicht, weiß ist plus und braun nicht Masse, sondern geschaltetes Plus. Wenn es der Mikroschalter nicht ist, würde ich fast auf einen Kabelbruch in der Durchführung zwischen Dach und Heckklappe tippen.
      Wenn du die Abschlussleisten vom Himmel abnimmst, solltest du die Kabel auf jedenfall verfolgen können um dann mal zu messen, bzw einfach mal Kabel "fliegend" vom Mikroschalter zu verlegen.

      Gruß bigfoot
      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • das mit der belgung hört sich doch gut an, denn auf dem braunen ist ja saft drauf wenn das auto aufgeschlossen ist

      wenn ich dem weißen jetzt das dauerplus (was ich sowieso wegen der endstufe hinten habe) gebe,
      müsst es doch alles wieder klappen, oder?

      nur mal gucken wie ich das mache die kabelquerschnitte sind nämlich leicht verschieden :D

      edit:
      wo hast du die belegung her?
      aus den stromlaufplänen werd ich net schlau -.-

    • Es ist ein einfacher Schalter da gibt es nur einen Plus und einen Geschalteten!!! Tip auch auf Kabelbruch!! Die brechen gerne mal da oben in der Durchführung!!

    • Moin,

      Du musst die beiden Kabel mal verfolgen und gucken wo die hin gehen, ich würde da auf ein Seitenteil tippen. Dann brückst du die beiden einmal kurz bei geschlossener Heckklappe und guckst ob sie auf geht.
      Oder du misst beide Kabel druch, also den Durchgang prüfen.

      Woher ich das weiss? Die Kabelfarben hast du ja vorgegeben und auch auf welchem Plus ist, somit ist der andere das geschaltete Plus.

      Also erstmal gucken wo die beiden Kabel hin gehen und dann messen.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • die kabel gehen auf der linken seite in den innenraum rein
      aber die info bringt einen ja nicht weiter

      ich habe jetzt mal die potentialdifferenz zwischen dauerplus der endstufe und dem braunen draht ausgemessen
      und siehe da: 12V
      also nix mit dauerplus oder geschaltetem plus
      der braune ist masse

      an dem weißen draht kann ich nichts messen
      wird dann wahrscheinlich das geschaltete plus sein wenn es nicht kaputt wäre

      jetzt aber mal zu meiner frage wenn ich das dauerplus der endstufe mit dem braunen massedraht verbinde hab ich doch nen kurzschluss oder net?
      (das dauerplus ist mit 100A abgesichert)
      habe kein bock mir jetzt noch mehr kaputt zu machen -.-

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Fishmasta ()

    • Laß jemanden ran der von Elektrik nen Plan hat! Wenn du den Schalter brückst wird im Bordnetzteil entweder ne Masse oder 12V oder gar nur 5V Schaltspannung durchgeschaltet...Also hast du ein Kabel der das jeweilig Potenzial führt und einen der es zurück schaltet. Also du kannst einiges kaputt machen, wenn du einfach nur die 12V von der Endstufe dran hälst! Laß einfach die Finger weg, wenn de kein Plan hast! Mein Tip! Wenn es der Schalter nicht war, ist es nen Kabelbruch oder eines der anderen Komponente. Soweit ich mich richtig erinner geht der Schalter auch an die Stellmotoreinheit...wenn nicht kannst du nur mal Durchgang zwischen dem Stecker hinter der C-Säule und dem Stecker am Schalter oder der Stellmotoreinheit prüfen. Würde nix mit anderen Potenzialen versuchen da auszulösen. Das kann im Zeitalter der CAN-Bussteuerung mächtig nach hinten losgehen. Ich hab den Schalter ja nach vorn gelegt und Potentialfrei vom restlich Bordnetz getrennt!

    • Ich kann dem Famous nur zustimmen.. lass die Finger davon. Man hat schon damals an deiner HiFi Einbauanleitung gesehen das du nicht unbedingt die Ahnung von Elektronik hast

      Bevor noch mehr kaputt geht, lass jemanden ran der weiss was er tut.

      Ich würde mal den Fehlerspeicher auslesen bevor ich da irgendwelche Mikroschalter tausche und dabei schon alles kaputt mache.

      hypuh

      Gruß Christian,

      Golf 7 GTI Performance - tornadorot - DSG - Panoramadach - Xenon mit LED TFL - Discover Pro - Dynaudio Excite - KESSY - Diebstahlwarnanlage - Dynamic Light Assist - Lane Assist - ACC - Frontassist - Licht- & Sichtpaket - Parklenkassistent - Rückfahrkamera - LED Nebelscheinwerfer - Spiegelpaket - Alcantara/Teilleder - Seiten- & Heckscheibe 65% getönt - Fahrprofilauswahl - Verkehrszeichenerkennung - Sprachbedienung - Proaktives Innensassenschutzsystem
      VCDS Codierungen / Fehler auslesen Raum Hamburg --> PN oder ICQ
      Vorstellung meines alten Golf 6 GTI Adidas
      Vorstellung meines alten Golf 5 Goal
    • ich bin jetzt am komfortsteuergerät hinter dem handschuhfach (ist doch das komfortsteuergerät oder?)
      jetzt weiß ich aber nicht an welchem pin ich messen muss, da ich dort keinen weißen draht finde (der kommt hinten in der heckklappe bzw. am mikroschalter an)

      am steuergerät habe ich nen braun/schwarzen und einen braun/weißen gefunden
      oder gibt es evtl. noch irgendwo einen verteiler so dass das signal nicht direkt in die heckklappe geht?

      hypuh schrieb:

      Ich kann dem Famous nur zustimmen.. lass die Finger davon. Man hat schon damals an deiner HiFi Einbauanleitung gesehen das du nicht unbedingt die Ahnung von Elektronik hast

      Bevor noch mehr kaputt geht, lass jemanden ran der weiss was er tut.

      Ich würde mal den Fehlerspeicher auslesen bevor ich da irgendwelche Mikroschalter tausche und dabei schon alles kaputt mache.

      hypuh


      wenn du nichts konstruktives zur problemlösung beizutragen hast, behalte deine geistigen ergüsse doch in zukunft bitte für dich
      ansonsten kannst du deine vermutungen gerne äußern will ja schließig das die entriegelung wieder klappt
      allerdings mir ist schon öfter aufgefallen, dass du sehr schnell pampig wirst wenn dir irgendwas nicht in kram passt (ganz egal von welchem user)

      am dienstag treffe ich mich mit jemandem zum fehlerauslesen
      und zu vw werde ich sicher nicht fahren, da meine garantie abgelaufen ist und wenn so ein billiger mikroschalter schon 33€ kosten will ich garnet wissen was die für das lösen den problems haben wollen