Nokia CK1W FSE Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Nokia CK1W FSE Problem

      Moin,

      seit paar Tagen hab ich das CK1-w von Nokia bei mir drin und irgendwie bin ich damit nicht wirklich zufrieden, damit sich jeder ein Bild davon machen kann, erstmal der "Anschlussplan":

      - Mikro aus dem original Gehäuse ausgebaut und in die Leuchte integriert
      - Lautsprecher abgebaut und das Telefon-IN vom Navi benutzt.
      - "+" sowie "Zündplus" und "Masse" direkt am ISO-Stecker hinterm Navi abgegriffen
      - Mutesignal am Isostecker befestigt

      Wenn der Wagen nun aus ist, dann funktioniert die FSE einwandfrei, ich kann alle perfekt verstehen und die Leute verstehen mich auch.
      Wenn der Wagen nun an ist, dann verstehe ich die Leute zwar ganz gut, aber die verstehen mich überhaupt nicht. Es ist zum Teil ein klackern drin (periodisch, vondaher werden es irgendwelche Störsignale von der LiMa sein) und es rauscht gewaltig...

      Wär schön, wenn paar Leute, die eine Nokia FSE bei sich verbaut haben paar Tipps geben könnten, bevor ich blind anfangen rumzusuchen.

      Vielen Dank schonmal im voraus!

    • Wenn ich mal davon ausgehe, dass du die normale Innenleuchte hast, dann hatte ich das selbe Problem.
      Das Mikro scheint einfach in der Leuchte zu weit weg zu sein..
      Hab die W8-Leuchte reingesteckt und das Loch auf der Fahrerseite für das Mikro genommen.. - Jetzt hören mich alle Perfekt :)
      Ist zwar nicht das CK1W, aber nen CK112 (Bluetooth). Ich denk mal es tut auf der Eben das selbe :)

    • moin,

      nee, hab auch die w8 leuchte, aber irgendwie scheinst du eine andere w8leuchte zu haben als ich... ? die schlitze sind bei meiner w8leuchte auf der beifahrerseite... ?

      so schauts bei mir aus:


      hast du bei dir diese dichtung weggelassen ? hab die leuchte extra aufgemacht, damit ich die dichtung soweit wie möglich am gitter platzieren kann...

      ich glaub die beiden fse's sind gleich, ist einfach nur ein rebranding.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SiPiYou ()

    • Ich hab die ohne Schiebedach-Öffnomat.. - Die hat 2 Schlitze..
      Einfach das Mikro ohne Gummi reinpacken und dieses schwarze Dings wieder drüber setzen.. Ab 100km/h wirds allerdings sowieso zu laut :( Kann man da irgendwas machen?

    • na, doll... da bleibt mir wohl nix anderes übrig, als das mikro dann in der abdeckung fürs schiebedach zu platzieren...

      was hast du eigentlich mit der "annahme" taste angestellt ? hab das ding z.Zt im ascherbehälter, aber so ideal ist das ding da nicht...

    • mhjo... wollte das teil eigentlich irgendwo "unsichtbar" verbauen.

      sprich: irgendnen vw-taster dafür mißbrauchen, die lautstärkenanpassung die die kontroll-led braucht ja eigentlich keiner...

    • Ich hab übrigens um mein Mikro (sprich seitlich und überhalb zum Dach hin) ein wenig Schaumstoff mit reingepackt. Sieht bei dir auf dem Bild so aus als ob das Micro frei in dem Schacht liegen würde. Was ja während der Fahrt zu Erschütterungen und Störgeräuschen führen kann. (war zumindest bei mir so). Was ich auch festgestellt habe: Wenn es richtig stark regnet hört man als Gesprächspartner einer Person mit Micri in der W8 Leuchte eher die Tropfen die auf das Autodach prasseln als die Stimme des Gesprächspartners. :tongue: Ich lass es aber trotzdem dort.

      Hattest DU ESP - ich hab da einen Schalter frei gehabt weil meiner von 98 ist und kein ESP hat. Oder hattest Du kein ESP und jetzt ASR ? (weiss ja nicht was Du mittlerweile alles nachgerüstet hast).

    • Mensch Nima... hätteste mal die Parrot CK3000 genommen, wie ich es Dir gesagt hatte... :D;) Das Ding ist so Plug'n'Play wie es nur Plug'n'Play sein kann.

      Der Platz in der W8-Leuchte scheint echt nicht so doll zu sein. Hatte das Mikro bei meiner alten FSE auch in die W8-Leuchte eingesetzt und musste feststellen, dass mich der Gesprächspartner immer eher leise oder mit nem kleinen Echo gehört hat.

      Das originale VW-Micro sollte da evtl. Abhilfe schaffen, allerdings kostet(e) das so gut 30 € und es konnte mir keiner sagen, was da für bzw. ob da ein Klinkenstecker dran ist, der in die FSE gepasst hätte.

      Habe das Mikro jetzt oben an der A-Säule verbaut. Fällt da kaum auf und es hat sich seit dem auch niemand beschwert, dass ich zu leise wär. Auch bei Tempo >100 km/h ist alles i.O. und das sogar bei meinem Auspuff... :D8)

      Auf jeden Fall seltsam, dass Du Störgeräusche hast... aber da bist Du eigentlich mehr derjenige,als ich sowas zu ergründen. ;)

      Den Annahmeknopf habe ich in den Blinddeckel integriert, wo eigentlich ESP ist. Muss ich aber nochmal gründlicher machen...sieht nämlich z.Zt. eher bescheiden aus (aber man gewöhnt sich an alles...)

      Gruß,
      Micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von micha ()

    • @micha: ja... ich bereue das ja auch, daß ich nicht die parrot genommen hab, die nokia fse ist irgendwie mist.
      vorallem klappt der bluetooth connect nicht immer, manchmal muß ich per hand connecten, was ziemlich nervig ist - das könnte allerdings auch am handy liegen (6600), das ding ist sowieso etwas buggy...

      ich hab das original vw-mikro an die nokia angeschlossen, da hört man garnichts, ich denke, daß der widerstand zu hoch ist, d.h. wenn man da die widerstände umlötet, dann sollte es klappen, aber dazu bin ich zu faul :)

      das komische an der ganzen geschichte ist, daß wenn ich das mikro in der leuchte habe, daß da das lima-klackern drin ist, was dann verschwindet, sobald ich das mikro neben der leuchte baumeln lasse...
      ich denke, daß die störsignale per induktion reingeschliffen werden, aber da fließen ja auch keine so hohen ströme... vondaher wundert mich das schon sehr...

      @alex: nee, das sieht nur so aus, das mikro sitzt "dank" dieser dichtung bombenfest.

      ich werd wohl diese annahmetaste im esp-taster integrieren, aber erstmal das mikro dann in die schiebedachabdeckung montieren...

      naja, ich halt euch mal auf dem laufendem... :)

    • Die Verbindungsprobleme sollten mit einem Software-Update behoben sein. Gibts kostenlos im Nokia-Shop und hat mir auch geholfen :)

      In Sachen Störsignale glaub ich nicht an LiMA oder sowas.. Viel wahrscheinlicher ist es, dass da oben bei laufendem Motor oder gar in fahrt einfach viel zu viel Krach ist :( - Ich werde mein Mikro bei Gelegenheit mal so richtig in Schaumstoff usw. einpacken (also nach oben und zu den Seiten hin isolieren) damit auch wirklich nur Geräusche vom Innenraum ankommen.

      SiPiYou: Hast du nen Passivhalter fürs 6600? Ich hatte für mein altes Handy einen rechts neben der Climatronic montiert. Mit dem Erfolg, dass meine Finger immer beim einlegen des 5. Gangs leiden mussten.. - Nun wollte ich erstmal fragen bevor ich mir das teure Teil fürs 6600 kauf..

    • @sebastian:
      ne, passivhalter hab ich nicht. das teil steckt immer bei mir irgendwo in der jackentasche, vondaher...

      welche software version hast du bei dir auf dem handy drauf ?
      ich hab die v 3.42.1, 16.10.03 NHL-10, ich dachte das wär z.Zt die neueste version...

      (kannst du mit "*#0000#" abfragen)