Plus, Bj. 10/2008: Problem mit Premium Freisprecheinrichtung - iPhone 4 nicht unterstützt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Plus, Bj. 10/2008: Problem mit Premium Freisprecheinrichtung - iPhone 4 nicht unterstützt

      Hallo,
      ich habe das Problem, dass eine Bluetooth-Kopplung vom iPhone 4 an die Premium FSE nicht funktioniert: "wird nicht unterstützt".
      Gefunden wird es schon, nur die Kopplung schlägt fehl.
      Muss ich nun damit leben, dass NUR Nokia-Handys wie 3109, 3110 o.ä. mit der Premium FSE können oder gibt es einen kostengünstigen Workaround - ist eigentlich eine Frechheit seitens VW, nur rsap Mobiltelefone zu unterstützen.
      Gruß