Vibrationen bei 110-140 km/h nach div. Umbauten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Vibrationen bei 110-140 km/h nach div. Umbauten

      Hallo zusammen,

      ich hoffe, ihr könnt mir weiterhelfen. Alex (von Tuningteileversand.de), Dominik (von Unique-Autotechnik) und ich sind mit unserem Latein so ziemlich am Ende. :(

      Und zwar habe ich Ende März von Dominik die Bull-X AGA ab Kat für meinen Golf 5 GT eingebaut bekommen. Einziges Problem hierbei war, dass die Anlage an der Hinterachse bei Fahrbahnunebenheiten anschlug. Aus diesem Grund haben wir den Halterungsgummi für den MSD (der bei der Standard-AGA auch nicht vorhanden war) wieder entfernt, wodurch die Anlage wieder ein Stück tiefer kam und das Anschlagen seitdem nur noch sehr selten vorkommt. Zeitgleich (am Tag, wo wir den Halterungsgummi wieder entfernt haben) habe ich mir von Dominik Eibach Sportsline-Federn (45/35) einbauen und die 19“ RS4-Felgen von Hölzel mit Dunlop SportMaxx-Reifen (ZR-Variante) aufziehen lassen. Seitdem habe ich leider das Problem, dass in einem Geschwindigkeitsbereich von 110-140 km/h meine Karosse vibriert, d.h. ich in diesem Geschwindkeitsbereich am ganzen Körper Vibrationen spüre - ob beim Beschleunigen, ausrollen oder im Leerlauf, immer das gleiche Phänomen. Wir vermuteten zunächst, dass es an einer der hintern Felgen liegt, da diese mit knapp 100gr. ausgewuchtet werden musste. Daher haben wir diese heute gegen eine neue Felge getauscht, was aber leider keine Verbesserung brachte. Zudem hat Alex auch nochmal die Räder von vorne und hinten getauscht, um herauszufinden, ob es an den hinteren Rädern liegt (sprich auch evtl. die 2. Hintere Felgen einen Schlag hat). Auch bei dieser Variante treten die Vibrationen auf, ohne dass das Lenkrad flattert. Ein Defekt an Stoßdämpfern und Radlagern aufgrund der Laufleistung von gerade mal 40.000km schließen wir aus, zu hören ist im Fahrzeuginneren beim Auftreten der Vibrationen auch nichts. Daher die Frage in die Runde:

      :?: Habt ihr noch eine Ahnung, woran es liegen könnte?
      :?: Könnte das Auswuchten der Räder durch folgende Wuchtmaschine Abhilfe schaffen? HUNTER VAS 6230A mit Vibrations- Kontroll- System
      :?: Oder kann es doch mit der AGA zusammenhängen, da der MSD nicht an dem eigentlich vorgesehen Gummi hängt und dadurch Vibrationen verursacht? (Hier wollte ich die Tage mal bei Turboperfomance Haiger/Ulm nachfragen)

      Ich hoffe, ich habe Euch alle notwendigen Details genannt.
      Vielen Dank für Euer Feedback vorab. :)

      Schöne Grüße,
      Kai

    • Schonmal mit 4 völlig anderen Rädern getestet? Vielleicht liegt's ja trotzdem an den Rädern?

      Ich glaube eher weniger, dass das mit dem Gummi zu tun hat, aber das kannst Du doch trotzdem (zumindest nur) kurz testen, oder?

      Das klingt für mich eher nach 'nem Fahrwerksproblem, wenn's nicht die Räder sind. Vibriert das Lenkrad auch?

    • Stichwort Resonanz..
      Vielleicht trifft die Kombo deiner Federn, der Räder, Fahrwerk, AGA usw. genau die Frequenz deiner karosserie oder irgend eines anderen bauteil an deinem fahrzeug.
      ich würde wie mein vorredner auch mal komplett andere räder versuchen..
      und eventuell alles wieder richtung original umbauen und gucken ab wann genau es sich wieder ändert...

    • vielen Dank für Euer Feedback.
      @daren: Im lenkrad habe ich kein Zittern, also alles normal.
      @napfkuchen: Umbauen auf original wäre zuviel Aufwand, zumal ich die alten Sommer-Felgen und AGA verkauft habe. Der Wechsel auf die Winterräder wäre ne vertretbare Variante zum Austesten.

      @All: weitere Ideen? Jemand mit einer ähnlichen/gleichen Bauteil-Kombi wie bei meinem Golf? Die Eibach-Federn und Hözel Felgen in 19" haben hier sicher nicht gerade wenige ;)