1,4er motor und ruckeln, ich brech ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,4er motor und ruckeln, ich brech ab

      hi!

      nachdem ich in letzten tage ienige autos gefahren bin und immer den direkten vergleich zu meinem hatte, ist mir wieder dieses verf***te ruckeln aufgefallen, was ich zwar sonst auch deutlich merke, aber durch den vergleich mit anderen motoren merkt man es doch sehr massiv...

      war jetzt schon mehrmal bei vw damit, jedes mal der selbe müll, immer motorgrundeinstellen neu, aber es bringt nie was, ich könnt echt langsam zu viel bekommen.

      und jedes mal wieder, bla, wir können das gerne checken, nur wird das nicht auf motorgarantie laufen und auf kosten habe ich keinen bock, der neue motor war schon schweineteuer genug...

      habt ihr eine ahnung, woran das liegen könnte bzw. was ich dem händler sagen soll?

      1,4 16v axp udn getriebe duw


      denn ich bin eigentlich nicht bereit, mit so eibnem massiven fehler rumzugurken, weil es echt nervt und keinen spass macht :(X(

    • ich fahre nen 1.6 fsi und hatte ein Ruckeln bei 2000 U/min. meist im 5. Gang bei 70km/h. Da dachte ich der Motor geht gleich aus. Er ist regelrecht gesprungen. Ich war damit insgesamt 4mal in der Werkstatt. Da das ein Neuwagen ist, haben die alles auf Kulanz gemacht. Letztendlich hat es am Abgasrückführungsventil gelegen. Das haben sie ausgetauscht und seitdem läuft er wieder.

      Ich hatte schon vermutet, dass das am Super liegt, das ich tanke. da ich sowohl 95 und 98 tanken darf, habe ich mir gedacht, dass er mit 95 vielleicht doch Probleme hat.

      Ich würde vielleicht mit nem 1.4 mal ne zeitlang super tanken, vielleicht bringt das ja ne Lösung, oder aber die komplette AGR überprüfen lassen.

      Viel Erfolg und schönen Gruß

    • Genau so ein scheiss Problem habe ich auch mit meinem 1.4 16v.
      Im 2ten oder dritten gang super extrem.
      Wenn ich anfahre und den 2ten einlege is das kein thema.
      Wenn ich dann aber langsam beschleunige dann ist es so als ob sich der Motor auschaukelt.
      Das wird dann immer schneller und bei 3000 is das dann weg.
      Das selbe spielchen im 4ten und 5ten, aber da nich so krass, oder es empfindet man nich so stark.
      Drosselklappe is sauber, steuergerät wurde auch schonmal getauscht.
      Hat da jemand einen plan?
      Habe 72000 Runter..
      Ach ja, Motorkennbuchstabe: AKQ
      Danke für antworten..


      Sleepwalker

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von The_Sleepwalker ()

    • Original von Michael
      Bei bestimmten 1.4ern gabs auch probleme mit der AGR...

      Welchen hast du gleich nochmal?

      Was ist denn der AGR?
      Hab auch einen 1.4 MKB: AKQ, der ab und an mal ruckelt. Ist aber (noch?) nicht so arg schlimm.

      Steffen
    • ne das stimmt, ein 1.4er kann kein Super+ verlangen. Das muss auch mit Super gehen. Auch VW wird dir das denke ich sagen.
      Aber wenn die Probleme mit Super+ aufhören, dann kann es doch eigentlich nicht an der AGR liegen, ich bin zwar kein Techniker, aber die Abgase dürften sich doch nicht wirklich unterscheiden...

    • Ich tanke nur super und fahre nur castrol teilsyntetic und drosselklappe ist auch neu trotzdem rucklet der scheißhaufen im stau, langsam fahren und schalten.
      Denke das liegt an den klein scheiß 1,4l der sich "motor" schimpft.

      Tipp nächstes mal gleich 1.8T

    • bei meinem 1.6 8V, so wie bei vielen anderen mit dem motor auch denke ich, tritt das ruckeln ZB auf wenn ich auf nem parkplatz oder so im 1. gang rumfahr und dann vom gas geh. insgesamt tritt das ganze beim vom gas gehn am ehesten mal auf.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mupf ()

    • das ruckeln hab ich auch (1.6 16v) aber nur im ersten gang unter 20 kmh. staufahren /stop&go ist damit nervensache.

      hab mal gehört dass es mit einem neueren Motorsteuergerät behoben worden wäre (?)