Xenons knarren/klackern/rattern beim Absenken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenons knarren/klackern/rattern beim Absenken

      moinsen,
      ich hab vor kurzem bei mir original xenon nachgerüstet mit der alwr von kufatec und der einbau und funktion der xenons haben wunderbar geklappt.
      jetzt zu meinem problem: schon beim grundstellung einnehmen fahren die xenons runter und wieder hoch und beim runterfahren kommen die stellmotoren ans ende und versuchen weiter zu regulieren, was dann ein sehr unnatürliches geräusch erzeugt, das einem rattern, klackern gleich kommt. bei der stellglieddiagnose fahren die xenons nur bis zum ende runter und man hört kein geratter. beim starten des motors senken sich die xenons auch und es gibt dieses geräusch.

      ist das normal oder stimmt da was nicht ?(
      habt ihr mit xenon ab werk das gleiche geräusch beim absenken?

      ps: thema müsste in karosserie&anbauteile verschoben werden, sorry^^

      Gruß 8)

      Golf 5 GT
      Golf 6 GTD
      Golf 7 GTI Performance

      F-Town Soundfiles

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von baSh ()

    • mh das habe ich mir schon fast gedacht :S

      mein :) hat die scheinwerfer auch schon runtergedreht bevor sie in grundstellung gegangen sind. aber regellage lernen hat gefunzt und das steuergerät wirft ja auch keinerlei fehler aus.

      hab gerade festgestellt, dass die scheinwerfer auch beim starten ohne eingeschaltetem licht surren :huh:

      Gruß 8)

      Golf 5 GT
      Golf 6 GTD
      Golf 7 GTI Performance

      F-Town Soundfiles

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von baSh ()

    • Hallo

      Ah, endlich mal noch einer mit dem "Problem". Auch Xenons original nachgerüstet mit dem Kufatec Kabelbaum. Ist bei mir auch so mit dem Rattern am unteren Ende, als ob die noch weiter runter wollen. Jeweils beim Starten und wenn das Steuergerät beim Scan mit VCDS abgerufen wird. Bei der Diagnose hoch und tief fahren die auch normal hoch bzw. runter wie bei dir, ohne Rattern.

      Konnte bisher nichts Negatives durch das Rattern feststellen. Hatte am Anfang die Befürchtung, daß sich eventuell die Einstellung der Lichthöhe dadurch verändern könnten aber dem ist nicht so.

      Mal sehen ob das noch jemand hat oder ob jemand weiss was das bedeuten könnte.

      Tante Edith sagt: ALso um dir mal vielleicht bissl die Angst zu nehmen...Ich habs seit über nem Jahr verbaut und mir ist noch kein Scheinwerfer dadurch kaputt gegangen. Muss zwar nichts heissen aber vielleicht beruhigt dich es ja etwas.



      fozzybear
    • Um das THema halbwegs nochmal aufzugreifen.......

      Is es eigentlich schwierig für einen Leihen das KUFAtec Nachrüstset zu installieren? Hat jemand vorab eine Bedienungsanleitung für mich?


      MfG

      Gott schuf das Turboloch um Saugern eine Chance zu lassen!

    • das knatterproblem besteht bei mir immer noch, also ich bin für anregungen offen ;)


      bei den faq ist eine anleitung bei: -link-
      wichtig ist, dass die sensoren an der VA und HA mit dem knick nach außen zeigen, sonst kriegt das stg falsche werte.
      und die ***rot/weiße Leitung (Kl.15 Zündung) Kommt an schwarz/blaue Leitung im Sicherungskasten***
      hab ich mit einer 10ampere sicherung an einen freien platz in die zündungsplus leiste (1-6) im sicherungskasten gesteckt, damit das stg nur bei zündung aktiv wird und die linsen beim starten des motors senken und heben.

      Gruß 8)

      Golf 5 GT
      Golf 6 GTD
      Golf 7 GTI Performance

      F-Town Soundfiles

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von baSh ()

    • Hallo zusammnen,

      hab vor kurzem auch die Original Xenon Scheinwerfer + Kufatec ALWR nachgerüstet. Ich hab dieses Surren auch beim absenken und wieder hochfahren.

      War auch schon beim Freundlichen gewesen, der mir die Scheinwerfer gescheit eingestellt hat, ist dadurch LEICHT besser geworden.
      Aber man hört es halt immer noch...

      Edit: Meine Scheinwerfer stellen sich mit der Zündung ein, Original ist es wohl bei Motorstart! Vielleicht bringt uns das weiter :S

    • Thejoker-22 schrieb:

      Edit: Meine Scheinwerfer stellen sich mit der Zündung ein, Original ist es wohl bei Motorstart! Vielleicht bringt uns das weiter :S
      das ist ab und zu auch der fall bei mir, dann ist die alwr ohne funktion. irgendwo nen wackelkontakt oder so. ich pflück alles nochmal auseinander, weil mir eh das geklapper im innenraum auf den sack geht und check das mal^^

      Gruß 8)

      Golf 5 GT
      Golf 6 GTD
      Golf 7 GTI Performance

      F-Town Soundfiles

    • ich denke die scheinwerfer sind nicht richtig eingestellt.

      bei mir wars nachn einbau auch so. haben dann beim codierer die scheinwerfer erstmal weiter runter gestellt um niemanden zu blenden. jedesmal nachm einschalten der zündung ratterte vorallem der linke scheinwerfer beim hoch runter fahren.
      dann bei VW hab ichs mit grundstellung und der ganzen sache einstellen lassen. danach war es vollkommen verschwunden.

      einer hier hatte auch mal das problem. da hatten die bei VW versucht den scheinwerfer einzustellen, aber garnicht über das diagnosegerät in grunstellung gebracht, sondern nur über die stellrädchen gedreht... :thumbdown:

      nachdem ich dem dann sagte das muss mit der grundstellung machen, war der bei VW und ließ es erneut einstellen - und dann wars weg

      PS.: zum xenoneinbau sollte man sich schon etwas mit umbauten auskennen... dann ist es kein problem

      mfg Simon