Leisungsverlust Golf 5 Variant 1.4 TSI 140PS unter 2000U/min

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leisungsverlust Golf 5 Variant 1.4 TSI 140PS unter 2000U/min

      Hallo, ich habe das Gefühl das mein G5V unter 2000U/min keine Leistung mehr hat bzw. sich nicht mehr so wie sonst fährt. Wenn ich dann im Bereich von 2000U/min bin kann ich eigentlich nichts Negatives berichten. Ich war schon bei VW da wird nächste Woche ein Software UpD gemacht und ein Ventil gewechselt was laut Diagnose einen Fehler hat. Wenn ich das aber richtig verstanden habe ist das ein überdruck bzw. Steuerventil vom Turbo und der ist doch erst ab 2500 U/min aktiv oder?

      Warum höre ich auch beim Beschleunigen und vom Gas gehen das Pop Off zischen wenn ich unter 2500 U/min bin, ist das der Kompressor der den überflüssigen ladedruck beim plötzlichen schließen der Drosselklappe ablässt?

      Wäre schön wenn einer von euch einen G5V mit 140PS hat und mal folgenden Test macht.

      4. Gang 1000U/min beschleunigen bis 2000U/min in welcher Zeit?

      5. Gang 1000U/min beschleunigen bis 2000U/min in welcher Zeit?

      6. Gang 1000U/min beschleunigen bis 2000U/min in welcher Zeit? Ich weis ganz schöne Quälerei J

      Weil untenrum kommt der nicht so richtig in de Gänge!

      Vielleicht kann mich jemand mit der genauen Funktion/Wirkung von den 1.4TSI 140PS aufklären. Was er bei welcher Drehzahl macht?
    • Moin,

      ist zwar auf englisch aber sehr gut gemacht.

      [video]http://www.youtube.com/watch?v=20qqavckWdw[/video]

      PS: Den gleichen Fehler hatte ich auch und es wurde auch ein Update gemacht und das Magnetventil ersetzt.

      Gruß

      I'm not low but faster than you...

    • Wenn ich das richtig verstanden habe ist der Turbo von Anfang an Aktiv und Arbeitet mit den Kompressor in der Drehzahl von ca. 1500-3500U/min in Reihe, ab 3500U/min öffnet es eine Umgehung/ Klappe der Kompressor ist nicht mehr Aktiv und der Turbo arbeitet bis Drehzahlbegrenzer alleine.

      0-1500U/min Turbo alleine

      1500-3500 U/min Komressor + Turbo

      3500- ende Kompressor alleine

      Warum ist der Kompressor nicht von anfang an Aktiv sondern erst bei 1500U/min, er müssste ja angetrieben über den Riehmen der Wasserpumpe schon von Anfang an seine volle leistung haben.

      Was könnte das Problem bei mir sein?

      Ich vermute bei mir hängt die Klappe bzw. schliest nicht richtig oder der Kompressor wird ncht angesteuert über die Magnetspule.

      Vielen Dank fürs Video!