1.4 TSI 170 PS 6-Gang Schalter Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4 TSI 170 PS 6-Gang Schalter Probleme

      Hi leute,

      hab Golf 5 1.4 TSI 170 PS 6-Gang Schalter in GT ausführung und habe Folgendes Problem:
      Wenn ich vom 1-Gang in den 2-Gang schalte so ab 3.500 U/min habe ich immer ein kurzes Kratzen bevor der 2-Gang drin ist.

      Was kann das sein oder was könnte das kosten ??

      Schonmal Danke im Vorraus !

      MFG Tim

    • Ein nicht ganz unbekanntes Problem beim 1,4 TSI! Das liegt an den Synchronringen des Getriebes. Hatte das Problem auch, meine wurden auf Kulanz bei etwa 15000 km ausgetauscht, seitdem ist Ruhe!
      Wenn du die Sache selbst bezahlen musst, bist du schätzungsweise mit 500-600 € dabei.

      Gruß Julian,
      meinGOLF.de Moderator
    • Also meiner Hat auch erst 17000 KM erst runter meinste das könnte man mal mit Kulanz versuchen der stand halt nur Lange bei VW auf dem Händler Hof

    • Moin,

      das sind sicherlich die synchronringe vom 2. gang. Hatte das gleich problem vor paar wochen, hab es dann auf kulanz (80%) ausgetauscht bekommen die restlichen 20% hat meine anschlussgarantie übernommen. Seit dem ist ruhe =)

      fahr einfach mal zum freundlichen, der macht dann eine anfrage nach wob und dann teilt er dir ob alles übernommen wird oder nicht =)

      - Max

    • und für den Fall die wollen es nicht auf Kulanz machen, schaltest du einfach wie früher als es noch keine synchronisierten Getriebe gab mit Zwischengas.

      OK Spass bei Seite, meine letzte Erfahrung mit Kulanz bei VW für einen IVer war, dass sie es auch ganz stark davon abhängig machen ob die Kiste regelmäßig bei VW gewartet wurde.

      Viel Erfolg und Grüße

      Steffen

    • Hat der 140 PSige das selbe getriebe drinnen ?? Ist das normal wenn ich von dem dritten gang runterschalte in den zweiten gang über 50 kmH schalte das es sich anhört wie wenn ich ohne Kupplung geschaltet hätte ?? kommisches geräusch !! Aber nur wenn ich über 50 kmH runterschalte und wenn ich unter 50 kmh fahre ist nichts ??? ?(?(

    • ob der jetzt das selbe getriebe hat weiß ich nicht, aber es hat die selbe funktionalität bzw. ist es technisch genauso aufgebaut.
      dass du beschreibst es tritt nur oberhalb von 50 km/h auf passt gut in das bild eines defekten synchronringes. vereinfacht gesagt treten die synchronringe mit dem zu verschaltenden zahnrad in kontakt bevor es in die verzahnung mit dem anderen rad tritt und gleicht die drehzahl des zahnrades an. dadurch können beide räder sauber in einander greifen ohne dass es geräusche gibt. bist du nun unterhalb von 50 km/h ist die drehzahl ja geringer und somit der geschwindigkeits unterschied zwischen den zahnrädern auch nicht so groß und die räder koppeln noch ohne geräusche bzw. kann es auch sein, dass der defekte synchronring den geringeren drehzahlunterschied noch angleicht.

      grüße

      steffen

      p.s. bevor es synchronisierte getriebe gab, musste beim schalten durch zwischengas nach dem auskuppeln die angleichung der drehlzahl erfolgen

      p.p.s. wer rechtschreibfehler findet kann sie behalten :D